
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html lang="ro" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO</title>
    <link href='//fonts.googleapis.com/css?family=Droid+Sans:700' rel='stylesheet' type='text/css'>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="now" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta name="description" content="Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO" />
    <meta name="keywords" content="protv,stiri,,chisinau,moldova,portal" />
    <meta name="application-name" content="protv.md"/>
    <meta name="msapplication-TileColor" content="#2162A8"/>
    <meta name="msapplication-square70x70logo" content="tiny.png"/>
    <meta name="msapplication-square150x150logo" content="square.png"/>
    <meta name="msapplication-wide310x150logo" content="wide.png"/>
    <meta name="msapplication-square310x310logo" content="large.jpg"/>
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=5; cycle=1"/>    
    <link rel="alternate" href="http://feeds.feedburner.com/ProTv-ToateStirile" type="application/rss+xml" title="Toate stirile" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/politic" type="application/rss+xml" title="Politic" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/social" type="application/rss+xml" title="Social" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/economie" type="application/rss+xml" title="Economie" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/sport" type="application/rss+xml" title="Sport" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/divertisment" type="application/rss+xml" title="Divertisment" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/international" type="application/rss+xml" title="International" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.php" title="Cautere pe PROTV" /> 
    <link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />           
    <link href="/favicon.ico" type="image/x-icon" rel="SHORTCUT ICON" />

    <link rel="dns-prefetch" href="http://protv.md/">
    <link rel="dns-prefetch" href="http://assets.protv.md/">
    <link rel="dns-prefetch" href="http://images.protv.md/">
    <link rel="dns-prefetch" href="http://protvmd.adocean.pl/">

    
<meta property="og:site_name" content="protv.md" />
<meta property="fb:app_id" content="200684882149" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" />
<meta property="og:title" content="Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO" />
<meta property="og:description" content="Confort de milioane la vila prezidentiala de la Condrita. La cateva luni de cand a devenit presedinte, Igor Dodon ar fi reparat  resedinta din Codrii Moldovei. Asta au descoperit jurnalistii de la Ziarul de Garda, care sustin ca in plina criza, si guvernul ar fi alocat peste 200 de mii de lei pentru a schimba pardoselile. Dubios este ca nu se stie de unde provine cealalta parte din bani si de ce era necesara aceasta reparatie tocmai acum, se intreaba ziaristii." />
<meta property="og:image" content="http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_450x300_4378201.jpg" />
<meta property="article:section" content="Actualitate" />
<link rel="image_src" href="http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_450x300_4378201.jpg" />
   
    
    <script type="text/javascript">
        //user track variables
        var ut_section_id = "1";
        var article_id = "";
        var article_date = "";
        var gallery_id = "";
        var thumb_div_id = '';
        var thumb_div_diff = 0;
        var media_id = "";
        var app_lang = "ro";
        var site_id = "40";
        var show_banners = "";

        //banners variables
        var section_id = '1';

        allow_refresh = "0";
        var advanced_search = 'Cautare avansata';
        var hide_advanced_search = 'Ascunde cautarea avansata';
        var not_refresh = "";
        var default_section_id = '';
        var middle_article_max_count = '';
        var lang = [];
        
        lang['LOADING'] = 'Incarcare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['DELETING'] = 'IN CURS DE STERGERE';
        lang['ADD_BEFORE_ARTICLE'] = 'Adaugati articolul inaintea celui selectat';
        lang['ADD_AFTER_ARTICLE'] = 'Adaugati articolul dupa cel selectat';
        lang['REPLACE_ARTICLE'] = 'Inlocuiti articolul cu cel selectat';
        lang['CONFIRMATION_MESSAGE_UNLOCK_SECTION'] = 'Aceasta sectiune este blocata de un alt user. Esti sigur ca vrei sa o deblochezi?';
        lang['CONFIRMATION_MESSAGE_DELETE_ARTICLE_FROM_SECTION'] = 'Sigur vrei sa scoti articolul de pe prima pagina?';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['YES'] = 'Da';
        lang['NO'] = 'Nu';
        frontpage = true;
    </script>
    <!-- -->
    
    <script language="JavaScript1.1" src="/static/shared/js/mootools.js" type="text/javascript"></script>
    
    

    
    <!--             SLIMBOX FUNCTIONS                -->
    
    <link href="/static/shared/css/slimbox.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/static/shared/js/newgallery2.js"></script> 


    <!--            ON-DOM-READY CODE & GENERAL FUNCTIONS        -->



    <!--            VIDEO RELATED FUNCTIONS                -->
    <script language="JavaScript1.1" src="/static/shared/js/video.js" type="text/javascript"></script>


    <!--            SWF & BANNER RELATED FUNCTIONS            -->
    <script language="JavaScript1.1" src="/static/shared/js/swfobject.js" type="text/javascript"></script>
    <script language="javascript1.1" src="/static/shared/js/registration2.js" type="text/javascript"></script>
     <script language="JavaScript1.1" src="/static/shared/js/iCarousel.js" type="text/javascript"></script>

    <script src="/static/ro/shared/js/jQuery.common.adTech-1.0.1.js" ></script>
    <script src="/static/ro/shared/js/upload_news.js"></script>

    
    <script src="/static/ro/shared/js/ga_social_tracking.js" ></script>
    
    
    
    <!--<script language="JavaScript1.1" src="/static/shared/js/slimbox.js" type="text/javascript"></script>-->
    
    <script language="JavaScript1.1" src="/static/shared/js/settings.js" type="text/javascript"></script>
 
    <script src="/static/shared/js/mootabs1.2.js" type="text/javascript" charset="utf-8"></script>
 

    <script src="/static/ro/shared/js/jquery.tools.min.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.core.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.datepicker.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/general.js"></script>
    
    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.tmpl.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.lazyload.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.appear-1.1.1.min.js" type="text/javascript"></script>    
    <script src="/static/ro/shared/js/advertisement.js"></script>
     
    <script type="text/javascript" src="/static/ro/shared/js/slimbox.js?v=06aug"></script>     
    
    <link href="/static/ro/shared/css/jquery-ui-1.8.9.custom.css" rel="stylesheet" type="text/css" />



    <!--<link href="/css/dynamic_style_section_10000.css" type="text/css" rel="stylesheet" />    -->

    <link href="/static/ro/shared/css/registration2.css" type="text/css" rel="stylesheet" />

    

    <link href="/static/ro/shared/css/main-v2.css?v=06aug" type="text/css" rel="stylesheet" />
    <!-- <link href="/static/ro/shared/css/.css" type="text/css" rel="stylesheet" />-->
    <link href="/static/ro/shared/css/sidebar-v2.css?v=06aug" type="text/css" rel="stylesheet" />

    <link href="/static/ro/shared/css/article.css?ver=06aug" rel="stylesheet" type="text/css" media="all">
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO",
  "datePublished" : "2017-06-30EEST14:48",
  "description" : "Confort de milioane la vila prezidentiala de la Condrita. La cateva luni de cand a devenit presedinte, Igor Dodon ar fi reparat  resedinta din Codrii Moldovei. Asta au descoperit jurnalistii de la Ziarul de Garda, care sustin ca in plina criza, si guvernul ar fi alocat peste 200 de mii de lei pentru a schimba pardoselile. Dubios este ca nu se stie de unde provine cealalta parte din bani si de ce era necesara aceasta reparatie tocmai acum, se intreaba ziaristii.",
  "image" : "http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_450x300_4378201.jpg",
  "articleSection" : "Actualitate",
  "url" : "http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html"
}
</script>    
  


<script language="JavaScript1.1" src="/static/shared/js/add_linkerevents_async.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2929707-1']);
  var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);      
  _gaq.push(['_setDomainName', 'protv.md']);  
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);    


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11984437/protv_300x250_1', [300, 250], 'div-gpt-ad-1461749845826-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/728x90-protv.md', [728, 90], 'div-gpt-ad-1461749845826-1').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x600', [300, 600], 'div-gpt-ad-1461749845826-2').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x250_2', [300, 250], 'div-gpt-ad-1467489227531-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_728x90_footer', [728, 90], 'div-gpt-ad-1467489462768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24476513 = new Ya.Metrika({id:24476513, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24476513" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript">

var pp_gemius_identifier = 'bOg6P5SJb5pKoeSmlzEcJ6ScP6HG__7g2m8BpaFR16j.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "protvmd.adocean.pl", id: "RcWRoi.hbC4_hCKCqENoU6YejvWV1A7P_lP0mWY0yP7.B7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: protv_md.protv.md.homepage */
ado.master({id: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7', server: 'protvmd.adocean.pl' });
</script>
<!--  end master  -->
    
    <div style="display: none;visibility: hidden;">
    <a href="https://plus.google.com/104949362359771834456" rel="publisher">Google+</a>
    </div>
</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdraonqxkjrl"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdraonqxkjrl', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=200684882149&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="">

    <!-- Search form-->
    

<div class="clear"></div>


<div id="bara_sus" style="width:100%;margin:0 auto;position:relative;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdndcelooqsx"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdndcelooqsx', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                            
</div>




<div id="centerWhite">
<div style="position:relative;z-index:9;">
    <div style="float:left;width:500;height:1200;position:absolute;left:-500px;">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzbcoltfmel"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzbcoltfmel', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>  

    </div>

    <div style="float:right;width:500;height:1200;position:absolute;right:-500px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdwcjepqpqog"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdwcjepqpqog', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div> 
    
    </div>
</div>  
<table cellpadding="0" cellspacing="0" border="0" class="fake-bg">
    <tr>
        <td></td>
    </tr>
</table>

<style type="text/css">
.video-js {
    margin-left: 50px;
}

.logoz {
    background: transparent url("http://m.protv.md/design/images/logo_17ani.png?v2") no-repeat scroll left center;
    float: left;
    height: 148px;
    margin-left: 20px;
    width: 199px;
}
</style>
<div class="masterPositionContainer">
        <div id="mastergroup_1" class="cw_48 containerNoPadding header">
                    <div id="group_2" class="cw_46 ">
<div id="box_40005100d135809" class="box_just_template box cw_10 logo">
        <a href="/" title="Stirile ProTV" class="home"></a>
        <div class="logoTime">
            <!--<span id="datestamp"></span>, 
            <span id="timestamp"></span>-->
        </div>
</div>

<script type="text/javascript">

var $j = jQuery.noConflict();

</script>
                    
                             

                            

                            <div id="box_400051013d135810" class="box_top_banner box cw_30 banner728x90">
                                             
             
              <div id="top_banner2">    
                
                      
                            

       <div id="bannerWrapper">
<!-- /11984437/728x90-protv.md -->
<div id='div-gpt-ad-1461749845826-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-1'); });
</script>
</div>
        <!--<iframe id='banheader' name='banheader' class='refresh' src='http://perfecte.md/market/728x90/728x90_promovare?v=1' frameborder='0' scrolling='no' width='728' height='90'></iframe>-->
    </div>
                        

              </div>
                        
                            </div>
                    

                    </div>
                
                    
                        
                    

                    

                    <div id="group_3" class="cw_46 ">
                        
  <style type="text/css">
   .ucigasi { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
   .ucigasi:hover { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
  </style>                            
                                
                            
<div id="box_40005097d135811" class="box_menu_item box cw_40 ">
<style type="text/css">
    .menuLabels li a{padding:9px 12px 0;}
</style>
<!-- START: Navigation -->
  
    <div class="menu">
        <ul class="menuLabels">
        
           <li class="" ><a href="/" class="STIRI">STIRI</a></li>
        
           <li class="" ><a href="/campanii/daruiesti-si-castigi.html" class="Dăruiești și câștigi">Dăruiești și câștigi</a></li>
        
           <li class="" ><a href="/shows/in-profunzime-cu-lorena-bogza.html" class="In PROfunzime">In PROfunzime</a></li>
        
           <li class="" ><a href="/show-buzz/" class="Show-buzz">Show-buzz</a></li>
        
           <li class="" ><a href="/program" class="Program">Program</a></li>
        
           <li class="" ><a href="/vedete" class="Vedete">Vedete</a></li>
        
           <li class="" ><a href="/video" class="Video">Video</a></li>
        
            <!--<li>
                <a href="http://novosti.protv.md/" target="_blank" style="padding:0px"><img src="http://novosti.protv.md/static/ru/shared/img/buton-ru.png?v3"></a>
            </li>           
            -->
         </ul>
         
         <div class="search">
            <form name="search_adv" id="search_adv" method="POST" onsubmit="doSearch(); return false;" target="_top">
                    <input type="text" class="input" value="" id="query" name="query" />
                    <input class="button" name="" value="Cauta" type="button" onclick="doSearch(); return false;" />
            </form>
        </div>
   
          
          
                        
<ul class="subMenu">  

    <li><a href="/actualitate/" >Actualitate</a></li>    

    <li><a href="/social/" >Social</a></li>    

    <li><a href="/politic/" >Politic</a></li>    

    <li><a href="/international/" >International</a></li>    

    <li><a href="/it/" >IT</a></li>    

    <li><a href="/sport/" >Sport</a></li>    

    <li><a href="/sanatate/" >Sanatate</a></li>    

    <li><a href="/financiar/" >Financiar</a></li>    

    <li><a href="/vremea/" >Vremea</a></li>    

    <li><a href="/socant/" >Socant</a></li>    

    <li><a href="/stiinta/" >Stiinta</a></li>    

    <li><a href="/bizar/" >Bizar</a></li>    

    <li><a href="/jurnale-de-stiri/" >Jurnale de stiri</a></li>    

    <li><a href="/euro-2016/" >EURO 2016</a></li>    

    <li><a href="/ucigasi-pe-treceri-de-pietoni/" >Ucigasi pe treceri de pietoni</a></li>    
    
</ul>
<ul class="subCampanii">  

    <li><a href="/campanii/euro-2016.html" >Euro 2016</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi-2014.html" >Daruiesti si castigi 2014</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi.html" >Daruiesti si castigi</a></li>    

    <li><a href="/campanii/fa-ti-europa-acasa.html" >Fa-ti europa acasa</a></li>    

    <li><a href="/campanii/protv-15-ani.html" >Pro tv 15 ani</a></li>    

    <li><a href="/campanii/moldova-fara-oameni.html" >Moldova fara oameni</a></li>    

    <li><a href="/campanii/nu-ma-bate.html" >Nu ma bate</a></li>    

    <li><a href="/campanii/am-cu-ce.html" >Am cu ce</a></li>    

    <li><a href="/campanii/vreau-parintii-acasa.html" >Vreau parintii acasa</a></li>    
    
</ul>
</div><!-- @end Menu -->
                            

    
<script type="text/javascript">
 function doSearch()
 {
     var action = '/stiri-despre/';
     jQuery('#search_adv').target = '';
     action += jQuery('input#query').val().replace(/ /g, "+");
     jQuery('#search_adv').action = action;
     location=action;
 }
 
</script> 
                            </div>
                    

                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_2" class="cw_48 containerNoPadding">

                
                    
                        
                    

                    

                    <div id="group_4" class="cw_46 topBranding">
                    <!--<div style="text-align:left;margin-left:5px;">Electorala 2015</div>-->
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdynpeklgkii"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdynpeklgkii', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><div style="text-align:left;margin-left:1px;"></div> <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzbkjixrksh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzbkjixrksh', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                     
                    
                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_3" class="cw_48 container bgWhite">

                
                    
                        
                    

                    

                    <div id="group_5" class="cw_46 ">
                        
                            
                                
                            

                            

                            <div id="box_40005098d135816" class="box_news_list box cw_10 ">
                                <!-- START: News box -->

<script type="text/javascript" src="/static/ro/shared/js/typewriter.js">
</script>


<script type="text/javascript">


$j(function() {    

    last_news_length = $j('.scroll').length;
    initTypewriter("scroll_1", 10);

    try{
        var scrollerTv = document.getElementById('ultimeleStiri'); 
        //scrollerTv.addEventListener("mouseover", primaf, false);
    }catch(e){

    }
        
    
    function primaf(e) {
        //clearInterval(typing);
        typeWindow.innerHTML = message;
        //scrollerTv.removeEventListener("mouseover", primaf, false);
    }
    
    
});


//$j( function(){
//    
//    $j('.scroll').each(function(idx){
//            var txt;
//            txt= $j(this).html();
//            $j(this).typewriter(1000,function(){});
//    });
//    
//});
</script>

<div id="barUltimeleStiri">
    <a href="/arhiva">
    <img src="/static/ro/shared/img/ultimele-stiri-v2.gif" style="float:left;" />
    </a>
    <div id="ultimeleStiri"><a id='link_stire'> </a></div>
    <ul style="display: none;visibility: hidden">

 

    <li class="scroll" ><a href="http://protv.md/stiri/sport/aaron-cook-britanicul-care-reprezinta-moldova-a-cucerit-medalia---1933711.html" id="scroll_0" >Aaron Cook, britanicul care reprezinta Moldova a cucerit medalia de bronz la Campionatul Mondial de taekwondo din Coreea de Sud - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" id="scroll_1" >Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/nordul-tarii-strabatut-de-o-furtuna-violenta-copacii-cadeau-ca---1933541.html" id="scroll_2" >Nordul tarii, strabatut de o furtuna violenta. Copacii cadeau ca loviti de fulger, iar pilonii de beton s-au lasat peste cladiri - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/international/aeroportul-sheremetyevo-din-moscova-acoperit-de-ape-dupa-furtuna---1933401.html" id="scroll_3" >Aeroportul Sheremetyevo din Moscova - acoperit de ape dupa furtuna care s-a abatut astazi asupra capitalei ruse - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/international/incepe-exodul-dupa-brexit-peste-1-milion-de-straini-printre-care---1933331.html" id="scroll_4" >Incepe exodul dupa Brexit: peste 1 milion de straini, printre care si moldoveni cu pasapoarte romanesti, pleaca din Marea Britanie. Ce le promite Theresa May ca sa ramana</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/divertisment/au-gasit-cum-sa-se-racoreasca-pe-vreme-de-canicula-cativa-copii---1933311.html" id="scroll_5" >Au gasit cum sa se racoreasca pe vreme de canicula. Cativa copii, surprinsi cum inoata in havuzul din Gradina Publica Stefan cel Mare - GALERIE FOTO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/international/un-castel-ca-din-poveste-a-aparut-in-canada-constructia-imensa---1933281.html" id="scroll_6" >Un castel ca din poveste a aparut in Canada. Constructia imensa este inconjurata de turnuri si statui, construite din peste 2 milioane piese de lego - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/o-femeie-de-60-de-ani-a-fost-lovita-grav-de-un-troleibuz-pe-o---1933251.html" id="scroll_7" >Femeia care a fost lovita de un troleibuz pe o trecere de pietoni din sectorul Rascani e in stare extrem de grava si urmeaza sa fie operata. Ce spun martorii - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/international/cum-ar-fi-sa-te-trezesti-in-casa-cu-un-urs-i-s-a-intamplat-unei---1933221.html" id="scroll_8" >Cum ar fi sa te trezesti in casa cu un...urs? I s-a intamplat unei femei din SUA, care se afla in masina cand animalul a intrat in garaj  - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/sport/medalie-de-argint-pentru-moldova-la-campionatul-european-de-lupte---1933181.html" id="scroll_9" >Medalie de argint pentru Moldova, la Campionatul European de lupte, intre juniori. Anastasia Nichita a cucerit distinctia, in categoria de 59 de kg greutate - VIDEO</a></li>



    </ul>    
    <div class="buttons">
    <input name="" type="button" value=""  onclick="prevNews()" class="prevScroll" />
    <input name="" type="button" value=""  onclick="nextNews()" class="nextScroll" />
    </div>
    <div class="clear"></div>
    
</div>            </div>
            <div id="box_40005098d135817" class="box_news_list box cw_10 ">
            </div>
            <div id="box_40005098d135818" class="box_news_list box cw_10 ">
            </div>
    </div>
</div>
                           
<div id="mastergroup_2" class="cw_35 leftSide">
<div id="group_24" class="cw_33 ">
 <div id="box_1933261" class="box_breadcrumb_navigation box cw_32 ">
    <ul class="breadcrumbs">
        <li class="first">
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/" itemprop="url">
                    <span itemprop="title">Stiri</span>
                </a>
            </span>
        </li>
        <li>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/actualitate/" itemprop="url">
                    <span itemprop="title">Actualitate</span>
                </a>
            </span>
        </li>        
    </ul>
    <div class="breadcrumbsBottom"></div>
</div>                                
                            

                            

<div id="box_400051369d134924" class="box_article_top box cw_32 ">
    <div class="padding010 articleContent" itemscope itemtype="http://schema.org/Article">


<h1 itemprop='name headline'>Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO</h1>  


<div class="socialBar" style="padding:15px 0;">
                
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/DV68" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div> 
        <!--   
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_top"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_top","http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
     <div style="width:90px; float:left">

                <a href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html"
                    data-url="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html"
                    class="twitter-share-button">Tweet</a>
                </div>
                
                
                <div style="width:90px; float:left">
                 
                    <g:plusone size="medium"></g:plusone>
                
                   
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
     -->

    
    <div class="right" itemprop="datePublished" content="2017-06-30EEST14:48">30.06.2017 14:48</div>
    
    
    <div class="clear"></div>
</div> 

<div class="stirileProtvImage">

    <div id="div_article_player" class="big_article_player" style="position:relative;">
        <div class="divPointer">
        
            <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
             <style>
    /* custom player skin */
    .flowplayer { width: 100%; background-color: #000; background-size: cover;height:100%; }
    .flowplayer .fp-embed-code textarea {height:200px;width: 400px;white-space: normal;}
    .flowplayer .fp-controls { background-color: rgba(0, 0, 0, 0.4)}
    .flowplayer .fp-timeline { background-color: rgba(0, 0, 0, 0.5)}
    .flowplayer .fp-progress { background-color: rgba(219, 0, 0, 1)}
    .flowplayer .fp-buffer { background-color: rgba(249, 249, 249, 1)}
    .flowplayer { background-image: url(http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_600x440_4378201.jpg)}

    .play_button {
        background: url("/static/ro/shared/img/play_b.png") repeat scroll 0 0 rgba(0, 0, 0, 0);
        height: 69px;
        left: 50%;
        margin: -34px 0 0 -34px;
        position: absolute;
        top: 50%;
        width: 69px;
    }
</style>



<!-- flowplayer javascript component -->
<script src="/static/ro/shared/js/flowplayer-3.2.12.min.js"></script>
<script src="/static/ro/shared/js/flowplayer.ipad-3.2.12.min.js"></script>  

<meta itemprop="thumbnail" content="http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_600x440_4378201.jpg" />
<span style="display:none;visibility:hidden;" itemprop="name">Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO</span>
<div id="html5player"></div>
<a href="http://assets.protv.md/assets/articles/files/1933261.mp4"  id="flowplayer" class="player play-button"
   style="display:block;width:600px;height:440px;position:relative;">
    <!-- specify a splash image inside the container -->
    <img
            src="http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_600x440_4378201.jpg"
            alt="" width="600" height="440" />
    <i class="play_button"></i>
</a>
<script type="text/javascript">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</script>

            </div>
           
        </div>        
    </div>






    <div id="articleEmbed">
    Embed:
    <input id="embed_field" type="text" onclick="javascript:$('embed_field').select();" value="&lt;iframe src='http://protv.md/embed/1933261.html' frameborder='0' width='600' height='440'&gt;&lt;/iframe&gt;" class="embed" />
    </div>


</div> 
                
<div class="lead"><strong><p itemprop="description">Confort de milioane la vila prezidentiala de la Condrita. La cateva luni de cand a devenit presedinte, Igor Dodon ar fi reparat  resedinta din Codrii Moldovei. Asta au descoperit jurnalistii de la Ziarul de Garda, care sustin ca in plina criza, si guvernul ar fi alocat peste 200 de mii de lei pentru a schimba pardoselile. Dubios este ca nu se stie de unde provine cealalta parte din bani si de ce era necesara aceasta reparatie tocmai acum, se intreaba ziaristii.</p></strong></div>
</div>
                            </div>
                            <div id="box_40005103d128535" class="box_universal_article box cw_21 ">
<div class="padding0101010 articleContent" id="moreVideos">
<p>&nbsp;</p>
<p>Despre reparatia de milioane a vilei de la Condrita, ziaristii spun ca au aflat de la &nbsp;oamenii care muncesc acolo si care locuiesc in satele din apropiere. Oamenii le-ar fi povestit ca resedinta este aproape de nerecunoscut, fiind renovata aproape in totalitate.</p>
<p>&nbsp;<br /><strong>Victor MOŞNEAG, JURNALIST ZIARUL DE GARDĂ:&nbsp;</strong><em>"Ne-au spus ca au schimbat aproape totul, a fost reparat si postul de politie, va inchipuiti ce reparatie a fost..."</em></p>
<p><em>&nbsp;</em><br />De altfel, si Guvernul a alocat 200 de mii de lei. Potrivit Ziarului de Garda, in luna mai Directia Generala pentru Administrarea Cladirilor Guvernului a organizat o licitatie la care au participat trei firme necunoscute pana acum.</p>
<p>&nbsp;</p>
<p>Compania castigatoare ar fi repararat doar pardoselile. Neoficial, insa, in cladire s-ar fi facut lucrari de renovare mult mai costisitoare, despre care autoritatile sustin ca nu stiu nimic.</p>
<p>&nbsp;</p>
<p><strong>Victor MOŞNEAG, JURNALIST ZIARUL DE GARDĂ:&nbsp;</strong><em>&bdquo;In realitate este o reparatie de milioane de lei insa nu am reusit sa aflam de unde bani... in plina criza...<em>"</em></em></p>
<p>&nbsp;</p>
<p>Igor Dodon insa are o explicatie.</p>
<p>&nbsp;</p>
<p>Vila de la Condrita se afla la 35 de km de capitala in inima codrilor. Are o suprafata de peste 500 de hectare. Resedinta are o vila de vara, o terasa cu gratar, un lac artificial, un beci incapator, o ferma pentru porci si acareturi pentru pasari.</p>
<p>&nbsp;</p>
<p>Anterior, presa a scris ca statul a cheltuit milioane de lei pentru intretinerea cladirii.</p> 

    <div class="clear"></div>
    
    
    
    <br/>

    <div class="contributors">
        <span class="left">Sursa: <a class="article_source_url" target="_blank" href="http://www.protv.md">PRO TV</a></span>
    </div> 
    
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdnliicqdfhn"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdnliicqdfhn', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><ul class="photoGallery">
    
     <li style="float:none; clear:both; background:none; height:1px; width:1px; padding:0; margin:0"></li>
</ul><div class="socialBar">
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/DV68" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div>    
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_bottom"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_bottom","http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
                <div style="width:90px; float:left">
                 <!-- Place this tag where you want the +1 button to render -->
                    <g:plusone size="medium"></g:plusone>
                
                    <!-- Place this render call where appropriate -->
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
                
    
    <div class="right"><a href="http://rss.protv.md/" class="articleRSS">Inscrie-te la RSS</a></div>
    
    
    <div class="clear"></div>
</div>    <div class="tagsArticle">
    Citeste mai multe despre:

            <a href="/stiri-despre/"></a>,  
            
    </div>                

</div><!--@end padding10-->
 <div style="width:680px;padding-left:15px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdnkejoigotv"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdnkejoigotv', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>
</div>
</div>
                    
                            
                                
                            

<div id="box_400051005d128538" class="box_article_related_new box cw_17 ">
<!-- RELATED NEWS -->
   <div class="articoleAcelasiSubiect"> 
   <h3 class="subtitle">stiri pe acelasi subiect:</h3>
    <ul class="related" style="padding-left:0px">
        
        
    </ul>
    
    <a href="/actualitate/" class="categoriaFull" onClick="_gaq.push(['_trackEvent', 'Related', 'Articol', 'Actualitate']);">vezi mai multe stiri din Actualitate</a> 
    
   </div> 
<!-- @end RELATED NEWS -->
</div><div id="box_400051071d129964" class="box_homepage_preview box cw_14 ">
                                
<div class="primaPaginaPeScurt">
         <h3 class="subtitle">prima pagina pe scurt:</h3>
                    
     
    
                    <div class="peScurtPrima">
                        <a href="http://protv.md/stiri/sport/aaron-cook-britanicul-care-reprezinta-moldova-a-cucerit-medalia---1933711.html" class="left w200 margin015150 block relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Sport']);">
                             
                            <img src="http://images.protv.md/articles/2017/06/30/1933711/img_2532601_thumbs_200x150_4378241.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <a href="http://protv.md/stiri/sport/aaron-cook-britanicul-care-reprezinta-moldova-a-cucerit-medalia---1933711.html" class="left w130 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Sport']);">
                            Aaron Cook, britanicul care reprezinta Moldova a cucerit medalia de bronz la Campionatul Mondial de taekwondo din Coreea de Sud - VIDEO
                        </a>
                    </div>
                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            Confort de milioane la vila prezidentiala de la Condrita. De cand a devenit presedinte, Igor Dodon ar fi reparat resedinta din Codrii Moldovei - VIDEO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://images.protv.md/articles/2017/06/30/1933261/img_2532181_thumbs_100x75_4378201.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/nordul-tarii-strabatut-de-o-furtuna-violenta-copacii-cadeau-ca---1933541.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            Nordul tarii, strabatut de o furtuna violenta. Copacii cadeau ca loviti de fulger, iar pilonii de beton s-au lasat peste cladiri - VIDEO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/nordul-tarii-strabatut-de-o-furtuna-violenta-copacii-cadeau-ca---1933541.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://images.protv.md/articles/2017/06/30/1933541/img_2532431_thumbs_100x75_4378031.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
        
        
</div><!-- @end primaPaginaPeScurt -->
<div class="bottomBorder margin10"></div>
</div>                            


                            
                    
                            
                                
                            

                            

                    
                            
                                
                            

                            

                            <div id="box_30000090d133148" class="box_pure_html box cw_31 ">

                            </div>
                    
                            
                                
                            

<div id="DIV_TA_1482423631"></div>
<script charset="UTF-8" type="text/javascript" src="http://adcontext.totul.md/teaser/widget.php?tu=22102&l=ro&ts=195&kstr=2&w=205&h=130&fs=13&fs1=15&fs2=10&fc=333333&fc1=&fc2=00ff00&fc3=7a7a7a&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=100%&ks2=off&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=Link-uri sponsorizate&ndi=0&zg=on&adp=33161&div=DIV_TA_1482423631"></script>
                            


<div id="box_40005112d128540" class="box_article_comments_send box cw_22 ">
<div class="left w460 margin10"> 
    <div class="fb-comments" data-href="http://protv.md/stiri/actualitate/confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand---1933261.html" data-width="450" data-numposts="5" data-colorscheme="light"></div>
</div>
<!--
        <div class="left w460 margin10">
    <script language="javascript">
        var text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act;
        text_wait  = "Trimitere date..";
        text_saved = "Comentariul a fost trimis si asteapta sa fie moderat. ";
        text_sent = "Mesajul a fost trimis deja!";
        text_pwd = "Date introduse incorect!";
        text_bnd = "Acces interzis pentru moment!";
        text_pnd = "Acces interzis!";
        text_err = "Eroare! Va rugam verificati datele trimise!";
        text_act = "Utilizator neactivat";
    </script>

    <a name="comentarii"></a>
    <h3 class="acum1an">Comentarii</h3>
    <div class="smallText">
    Comentariile venite din partea voastra cu privire la evenimentele prezentate pe website-ul nostru sunt apreciate de autorii materialelor si de ceilalti utilizatori, daca sunt exprimate intr-un limbaj decent. Ne rezervam dreptul sa nu publicam sau sa inlaturam de pe www.protv.md acele mesaje/ comentarii/ opinii care aduc injurii celorlalti vizitatori sau incurajeaza ura de rasa, religie si sex.
    </div>
    <form name="comment_send" method="get" onsubmit="ajax_comment_send('article', text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_sent);  return false;" class="inscriere" id="article_comment_form_id">
        <div class="nameTitle">Nume:</div>
        <input type="text" name="username" value="" class="name" />
        <div class="nameTitle">Mesaj:</div>
        <textarea name="txt" id="comment_txt"></textarea>
       
        <input type="hidden" name="article_id" value="1933261" />
        <input name="" type="submit" value="Trimite" class="trimite" />
        
        
    </form>
    <div id="span_comment_msg" style="margin: 5px 10px 5px; color:#F00"></div>
    </div>
    -->
</div>
                    
                             
                            

<div id="box_400051072d130301" class="box_one_year_ago_articles box cw_9 ">
<!-- RELATED NEWS -->
   <div class="right w218" style="margin-right:10px; margin-top:10px;"> 
   <h3 class="acum1an">s-a intamplat acum 1 an:</h3>
    <ul class="acum1anUl">
        
        
        <li>
        01/07/2016<br />
        <a href="http://protv.md/stiri/actualitate/free-gooo-shor-de-la-frigusor-internautii-fac-haz-de-necaz-dupa---1515031.html" class="left w100 block padding10000">
        <img src="http://images.protv.md/articles/2016/07/01/1515031/img_2149791_thumbs_100x75_3473131.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/actualitate/free-gooo-shor-de-la-frigusor-internautii-fac-haz-de-necaz-dupa---1515031.html" class="right block" style="width:108px;">
            Dupa ce interpretul rus Filip Kirkorov si interpreta Olga Orlova au posta doua imagini pe retelele de  ...
        </a>
        <div class="clear"></div>
        </li>
        
        <li>
        01/07/2016<br />
        <a href="http://protv.md/stiri/actualitate/grav-accident-pe-calea-iesilor-un-motociclist-a-fost-grav-ranit---1514991.html" class="left w100 block padding10000">
        <img src="http://images.protv.md/articles/2016/07/01/1514991/img_2149751_thumbs_100x75_3473051.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/actualitate/grav-accident-pe-calea-iesilor-un-motociclist-a-fost-grav-ranit---1514991.html" class="right block" style="width:108px;">
            Grav accident in sectorul Buiucani, pe strada Calea Iesilor. Un motocilist a ajuns in stare grava spitala  ...
        </a>
        <div class="clear"></div>
        </li>
        
        
    </ul>
    <input type="button" value="Vezi aici arhiva Stirilor ProTV" onclick="window.location.href='/arhiva/section/1/subsection/762.html'" style="font-size:12px; margin:10px auto;"> 
    
   </div> 
<!-- @end RELATED NEWS -->

                            </div>                    
                            
                                
                            

                            

                            <div id="box_40005113d128542" class="box_article_comments box cw_32 ">
                                <!-- article comments -->

<script type="text/javascript">
var curPage = 1;

global_show_comments_type = 'article';
global_show_comments_order = 'DESC';
global_show_comments_id = '3579420';

function getComments(append, order) {
    global_show_comments_order = order;

    $j('.article-comments-title a').removeClass('selected');
    $j('#order_link_' + order).addClass('selected');
    
    if (append)
        curPage++;
    else
        curPage = 1;
        
    /*$j.ajax({
        url: '/lbin/ajax/ajax_comments.php',
        data: ({
            'type' : 'article',
            'page' : curPage,
            'order' : order,
            'box_id' : '',
            'id' : window.article_id
        }),
        success: function(data) {
            if (append) {
                $j('#getMoreComments').remove();
                $j('#comments').append(data);
            }
            else
                $j('#comments').html(data);

            if (!$j('#comments .article-comment').length) {
                $j('.toggleNoComments').css('display', 'none');
            }
            else {
                $j('.toggleNoComments').css('display', 'block');
            }
        }
    }); */
}

$j(document).ready(function() {
    getComments(false, 'DESC');
});
</script>





<div id="comments">

</div>    

    


                            </div>
                    

                    </div>
                
        </div>
    
        


<div id='dreapta' style="height: 100%; width: 300px; float: left; position: relative;">
<div id="mastergroup_5" class="cw_15 rightSide">
    <div id="group_9" class="cw_14 ">

                           
                    
                             

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqclnhremxc"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqclnhremxc', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                            
<div id="box_14d135846" class="box_top_articles box cw_3 ">
<script type="text/javascript">

        //var line='<li id="article${id}"><h3 class="list-item" style="height:60px;"><a class="block" href="${url}"><div class="left w65 block"><img src="${thumb}" class="mediaImage"/></div><span class="right w200 block">${title}</span></a><div class="clr"></div></h3></li>';
        var line='<li><a class="block" href="${url}"><span class="left wImage block"><img border="0" class="img" title="" alt="" src="${thumb}"></span><span class="right wTite block">${title}</span><span class="clear block"></span></a></li>';
        
         jQuery(document).ready(function(){
            var xhr = new XMLHttpRequest();
            var processNews_done;
            
            processNews_done = false;
            
            function loadNews()
            {
                var currentDate = new Date().getTime();  
                xhr.open("GET",'/export/featured/json?ctr=_'+currentDate);
                xhr.timeout = 3000;    
                xhr.onreadystatechange = function() 
                {
                    if (xhr.readyState == 4) 
                    {
                        processNews();
                       // newsObject = JSON.parse(xhr.responseText);
                    }
                };
                xhr.onload=processNews;
                xhr.send();
            }
            function processNews()
            {
                if (processNews_done) return;
                processNews_done = true;
                newsObject = JSON.parse(xhr.responseText);
                $j.tmpl( line, newsObject ).appendTo(".scroll-pane" );  
                jQuery('.loading').hide();
            }

            loadNews();
            
            jQuery('.show-more').click(function(){
                jQuery('.topLastArticles').css({height: "1000px"}) ; 
                jQuery('.show-more').hide();
                return false;
            });            
                                              
        });
/*
$j('.topLastArticles').animate({
    scrollTop: $j('.topLastArticles').get(0).scrollHeight
}, 1500);
   
*/        
   </script>
<div class="topLast ">
        <img src="/static/ro/shared/img/titlu-ultimele-stiri.png"  width="298" title="Ultimele Stiri" />
         <div style="margin: 200px auto 0pt; width: 32px; height: 32px;" class="loading">
            <img width="32px" height="32px" src="http://m.protv.md/design/img/loading.gif">
         </div>
         <ul class="scroll-pane topLastArticles"></ul>
         
  <div class="links" style="text-align:center;padding-bottom:7px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <a href="#" class="show-more"><img width="14" src="http://protv.md/1x1.gif"></a>
  </div>         
</div>  
</div><!-- @end topNews -->

                            
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmduegnpmdhvi"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmduegnpmdhvi', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><div id="box_40005098d136745" class="box_news_list box cw_4" style="height:420px;">
<!-- START: News box -->
<div class="recomandarileStirileProtv rightBox"><!-- stirileZilei -->
    <img src="/static/ro/shared/img/recomandari-header-v2.jpg" alt="Stirile Pro TV iti recomanda" title="Stirile Pro TV iti recomanda"/>
    <ul>
    
        <li><a href="http://protv.md/stiri/social/e-din-ce-in-ce-mai-cald-soferii-care-lucreaza-pe-rutele-de-autobuz---1932361.html" title="E din ce in ce mai cald. Soferii care lucreaza pe rutele de autobuz stau ca in niste cuptoare incinse in cabinele fara aer conditionat: &quot;Sauna pe gratis&quot; - VIDEO">E din ce in ce mai cald. Soferii care lucreaza pe rutele de autobuz stau ca in niste cuptoare incinse in cabinele fara aer conditionat: &quot;Sauna pe gratis&quot; - VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/arsita-de-afara-nu-i-sperie-pe-oamenii-de-la-sate-sa-iasa-in-camp---1930891.html" title="Arsita de afara nu-i sperie pe oamenii de la sate sa iasa in camp. Pentru Mos Nicolae munca incepe in zori, iar sa stea acasa pe timp de canicula nici nu se gandeste: &quot;Ne udam chipiul&quot; - VIDEO">Arsita de afara nu-i sperie pe oamenii de la sate sa iasa in camp. Pentru Mos Nicolae munca incepe in zori, iar sa stea acasa pe timp de canicula nici nu se gandeste: &quot;Ne udam chipiul&quot; - VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/se-inchid-gradinitele-pentru-reparatii-26-de-institutii-din-cele---1932171.html" title="Se inchid gradinitele pentru reparatii. 26 de institutii din cele 158 deja au fost inchise: &quot;Banii sunt alocati din asociatia parintilor&quot; - VIDEO">Se inchid gradinitele pentru reparatii. 26 de institutii din cele 158 deja au fost inchise: &quot;Banii sunt alocati din asociatia parintilor&quot; - VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/sute-de-elevi-au-revenit-astazi-in-centrele-de-bacalaureat-pentru---1930961.html" title="Sute de elevi au revenit in centrele de bacalaureat pentru a depune contestatii. &quot;Cele mai multe cereri sunt la limba si literatura romana&quot; - VIDEO">Sute de elevi au revenit in centrele de bacalaureat pentru a depune contestatii. &quot;Cele mai multe cereri sunt la limba si literatura romana&quot; - VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/locuitorii-capitalei-ar-putea-plati-mai-mult-pentru-evacuarea---1932321.html" title="Locuitorii capitalei ar putea plati mai mult pentru evacuarea deseurilor">Locuitorii capitalei ar putea plati mai mult pentru evacuarea deseurilor</a></li>
    
    </ul>
    <img src="/static/ro/shared/img/recomandari-footer.gif" alt="" title="" class="mobileBottom" />
</div><!-- @end stirileZilei -->
</div>

<!-- /11984437/protv_300x600 -->
<div id='div-gpt-ad-1461749845826-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-2'); });
</script>
</div>
<div class="rightBox bgWhite" style="height:20px"></div>
                            

                    
    
 <div id="box_400051017d135843" class="box_fb_page box cw_2 ">
    <div class="rightBox bgWhite">
        <div class="fb-like-box" data-href="https://www.facebook.com/protvchisinau?ref=hl" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-show-border="true"></div>
    </div>
</div> 
 <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqmnrjqoqci"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqmnrjqoqci', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>
<div id="box_14d135846" class="box_top_articles box cw_3 ">  
    <!-- /11984437/protv_300x250_2 -->
    <div id='div-gpt-ad-1467489227531-0' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489227531-0'); });
	</script>
    </div>
</div>   

 <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51682033860847","{width:305,height:285}");
</script>

<!-- /11984437/protv_300x250_1 -->
<div id='div-gpt-ad-1461749845826-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-0'); });
</script>
</div>
 
 
   
 <div id="box_14d135846" class="box_top_articles box cw_3 ">

<script type="text/javascript">
function top_articles_toggle(id)
{
    var ids = new Array("viewed", "commented", "rated");

    // disable all ids
    $j.each(ids, function (index,el) {
        $j('#'+el+"-button").removeClass("selected");
        $j('#'+el).css("display","none");
        //$j('#'+el).hide();
    });

    //$j('#'+id).show();
    $j('#'+id+"-button").addClass("selected");
    $j('#'+id).css("display", "block");
}

</script>
<div class="topNews rightBox">
        <img src="/static/ro/shared/img/titlu-top-stiri.gif" title="Top Stiri" />
        <ul class="tabs">
            <li id="viewed-button" class="selected">
            <a href="#" onclick="top_articles_toggle('viewed');  return false;">citite</a>
            </li>
            <li id="commented-button" class="center">
            <a href="#" onclick="top_articles_toggle('commented'); return false;">comentate</a>
            </li>
            <li style="width:32%"><a>&nbsp;</a></li>
          <!--   <li id="rated-button">
            <a href="#"onclick="top_articles_toggle('rated');  return false;">votate</a>
                </li> 
            <div class="clear"></div>
             -->
        </ul>

        <ul id="viewed" class="topNewsArticles">
                    
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/seara-apocaliptica-la-balti-o-furtuna-de-aproape-o-ora-facut-ravagii---1932401.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932401/img_2531361_thumbs_65x50_balti_149876311748601.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Seara apocaliptica la Balti. O furtuna de aproape o ora a facut ravagii in oras. Ce spun meteorologii: &quot;Se apropie de sudul tarii si nu este exclus sa ajunga si in capitala&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/o-femeie-lovita-in-plin-de-un-troleibuz-pe-o-trecere-de-pietoni---1932651.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/30/1932651/img_2531611_thumbs_65x50_4376411.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       O femeie, in stare extrem de grava dupa ce a fost lovita in plin de un troleibuz pe o trecere de pietoni din capitala. Momentul in care soferul, panicat, nu stie ce sa faca - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/international/furtuna-violenta-la-moscova-cerul-s-a-inegrit-si-a-inceput-sa---1933121.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/30/1933121/img_2532041_thumbs_65x50_4377271.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Furtuna violenta la Moscova. Cerul s-a innegrit si a inceput sa ploua cu grindina. Presa rusa: nu s-a mai intamplat asa ceva din 1923 - LIVE VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/o-ploaie-puternica-din-aceasta-seara-a-facut-prapad-intr-un-sat---1932391.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932391/img_2531351_thumbs_65x50_4376171.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ploaia puternica a facut prapad intr-un sat din Briceni. Vantul puternic a luat pe sus acoperisuri si a daramat copaci - GALERIE FOTO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/clipe-de-cosmar-pentru-o-familie-din-capitala-noaptea-trecuta---1932851.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/30/1932851/img_2531821_thumbs_65x50_4376821.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Clipe de cosmar pentru o familie din capitala. Noaptea trecuta i-a plouat in apartament exact ca afara. Disperata, in timp ce copiii ei stau in patut, o femeie incearca sa stranga apa care curge peste tot - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    
        </ul>
        <ul id="commented" class="topNewsArticles" style="display:none">
                    
                                       
                    <li>
                    <a href="http://protv.md/stiri/actualitate/diferenta-de-siguranta-dintre-o-masina-cu-airbag-si-una-fara-video---1932191.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932191/img_2531161_thumbs_65x50_4375851.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Diferenta de siguranta dintre o masina cu airbag si una fara - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/sport/zaria-balti-a-invins-o-pe-fk-sarajevo-scor-2-la-1-meciul-s-a-disputat---1932441.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Sport']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932441/img_2531401_thumbs_65x50_4376271.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Zaria Balti a invins-o pe FK Sarajevo, scor 2 la 1. Zaginailov a marcat primul gol
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/international/natura-s-a-dezlantuit-in-nordul-italiei-regiuni-intregi-au-fost---1932201.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932201/img_2531171_thumbs_65x50_4375891.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Natura s-a dezlantuit in nordul Italiei. Regiuni intregi au fost maturate de furtuni cu vant puternic, ploi torentiale si grindina
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/actualitate/de-la-anul-moldovenii-cu-masini-de-lux-mai-scumpe-de-1-5-milioanede---1932281.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932281/img_2531241_thumbs_65x50_masini_149875159045051.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        De la anul, moldovenii cu masini mai scumpe de 1,5 milioane de lei - circa 75 de mii de euro - vor plati impozit pe avere, la fel ca cei care au locuinte scumpe - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/social/e-din-ce-in-ce-mai-cald-soferii-care-lucreaza-pe-rutele-de-autobuz---1932361.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Social']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/06/29/1932361/img_2531321_thumbs_65x50_4376111.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        E din ce in ce mai cald. Soferii care lucreaza pe rutele de autobuz stau ca in niste cuptoare incinse in cabinele fara aer conditionat: &quot;Sauna pe gratis&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                    
                    
        </ul>
        
        
        
    </div><!-- @end topNews -->
</div>

 
 
  
  
 <div id="box_13d135847" class="box_top_videos box cw_13 ">
<!-- START: Top Video -->
    
        <div id="TopVideos">
        <div class="topVideo rightBox">
            <div class="w300 bgGray">
                <img src="/static/ro/shared/img/titlu-top-video.gif" title="Top Video" />
            </div>
            <ul class="tabs">
            
            <li class="selected"><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=viewed&amp;ajax=1'); return false;">vazute</a></li>
            <!-- <li class=""><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=embedded&amp;ajax=1'); return false;">embedate</a></li> -->
            <div class="clear"></div>
        </ul>
         <div class="clear"></div>
         <ul class="topVideoArticles">
           
            <li>
                    <a href="http://protv.md/stiri/actualitate/seara-apocaliptica-la-balti-o-furtuna-de-aproape-o-ora-facut-ravagii---1932401.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/06/29/1932401/img_2531361_thumbs_65x50_balti_149876311748601.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Seara apocaliptica la Balti. O furtuna de aproape o ora a facut ravagii in oras. Ce spun meteorologii: &quot;Se apropie de sudul tarii si nu este exclus sa ajunga si in capitala&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/o-femeie-lovita-in-plin-de-un-troleibuz-pe-o-trecere-de-pietoni---1932651.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/06/30/1932651/img_2531611_thumbs_65x50_4376411.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       O femeie, in stare extrem de grava dupa ce a fost lovita in plin de un troleibuz pe o trecere de pietoni din capitala. Momentul in care soferul, panicat, nu stie ce sa faca - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/moldovenii-care-vor-sa-obtina-pasapoarte-romanesti-trebuie-sa---1930941.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/06/28/1930941/img_2530031_thumbs_65x50_4373231.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Moldovenii care vor sa obtina pasapoarte romanesti trebuie sa stie asta. Sute de oameni stau ore in sir la cozi uriase: &quot;Am depus cererea acum doua saptamani&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/clipe-de-cosmar-pentru-o-familie-din-capitala-noaptea-trecuta---1932851.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/06/30/1932851/img_2531821_thumbs_65x50_4376821.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Clipe de cosmar pentru o familie din capitala. Noaptea trecuta i-a plouat in apartament exact ca afara. Disperata, in timp ce copiii ei stau in patut, o femeie incearca sa stranga apa care curge peste tot - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/cu-5-dosare-penale-in-stanga-nistrului-evgheni-sevciuk-se-afla---1932331.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/06/29/1932331/img_2531301_thumbs_65x50_4376131.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Cu 5 dosare penale in stanga Nistrului, Evgheni Sevciuk se afla acum pe malul drept. Fostul lider de la Tiraspol sustine ca a plecat din regiune cu un taxi: &quot;A parasit teritoriul cu o barca in toiul noptii&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
         </ul>
        <div class="topVideoFooter"><a href="/video">vezi mai multe video &raquo;</a></div>
    </div>
</div>
        
<!-- END: Top Video -->
</div>

   
 
 <div id="box_400051018d135849" class="box_convertor box cw_13 ">
                                

<script type='text/javascript' src='/static/ro/shared/js/convertor.js'></script>
<script type='text/javascript' src='/static/ro/shared/js/cursvalutar/functions.js'></script>
<script>

var time = new Date();
var timestamp = time.getTime();
var change = function(){

    var from;
    var amount;
    var result;

    amount = $j('#amount').val();
    from = $j('#from').val();

    $j.each(rates,function(i,x){

        result = convert(rates[from] , rates[i] , amount);
        $j('#out' + i).html(result + ' ' +  i.toLowerCase());

        //console.log(rates[from] + ' ' + rates[i]  + ' ' +  amount + ' ' + result); 
    });
    
}
$j(function(){

    
    $j('#from').change(function(){
        var val;
        var text;
        
        val = $j(this).val();
        text = $j('#text' + val).text();
        
        $j('#numeValuta').html(text);
        change();
    });

    $j('#amount').change(function(){

        change();
    });
    
    change();
    
    
});
//document.write("<script type='text/javascript' src='http://web3.protv.ro/assets/feed/cursvalutar/scripts/variablesIncont.js?" + timestamp + "'></scr"+"ipt>");
document.write("<script type='text/javascript' src='/scripts/curs.php?" + timestamp + "'></scr"+"ipt>");
</script>



 
<div class="rightBox"> 
<div style="width:300px; background:#FFF url(/static/ro/shared/img/convertor/bg-top-convertor.jpg) no-repeat top; font-family:Verdana, Geneva, sans-serif;">
<div style="height:120px;">
    <div style="font-size:18px; color:#FFF; text-align:center; padding-top:55px" id="numeValuta">Euro</div>
    <form action="" method="post" style="text-align:center">
    
    <select name="from" size="1" id="from">
        <option value="EUR" selected="selected">eur</option>
        <option value="LEU">leu</option>
        <option value="USD">usd</option>
        <option value="RON">ron</option>
        <option value="RUB">rub</option>
        <option value="UAH">uah</option>
        <option value="BGN">bgn</option>
    </select>
    
    <input name="amount" id="amount" type="text" value="1" style="width:100px; margin:0px 3px;"  onkeyup="javascript:this.value=this.value.replace(/[^0-9]/g, '').substr(0,6);"/>
    <input name="ok" type="button" value="ok" id='ok'/>
    
    </form>
</div>


<ul style="padding:0; margin:0; font-size:12px; font-weight:normal;">
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textLEU'>
    <img src="/static/ro/shared/img/flags/md.png" /> Leu moldovenesc</div>
    <div style="float:right" id='outLEU' >2.8 lei</div>
    <div style="clear:both; height:1px;"></div>
    </li>
    
   <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textEUR'>
    <img src="/static/ro/shared/img/flags/eu.png" /> Euro</div>
    <div style="float:right" id='outEUR'>323 eur</div>
    <div style="clear:both; height:1px;"></div>
    </li>
     
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUSD'>
    <img src="/static/ro/shared/img/flags/us.png" /> Dolar S.U.A.</div>
    <div style="float:right" id='outUSD'>323 usd</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
    
  
    
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRON'>
    <img src="/static/ro/shared/img/flags/ro.png" /> Leu romanesc </div>
    <div style="float:right" id='outRON'>323 ron</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRUB'>
    <img src="/static/ro/shared/img/flags/ru.png" /> Rubla ruseasca</div>
    <div style="float:right" id='outRUB'>4 rub</div>
    <div style="clear:both; height:1px;"></div>
  </li>
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUAH'>
    <img src="/static/ro/shared/img/flags/ua.png" /> Hrivna ucraineana</div>
    <div style="float:right" id='outUAH'>4 uah</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
    
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textBGN'>
    <img src="/static/ro/shared/img/flags/bg.png" /> Leva bulgara</div>
    <div style="float:right" id='outBGN'>4 bgn</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
      
</ul>
</div>
</div>
</div>
   
   
 
            </div>
</div>
</div><div id="mastergroup_6" class="cw_48 containerNoPadding" style="height: 90px; width: 728px; float: left;">

<!-- /11984437/protv_728x90_footer -->
<div id='div-gpt-ad-1467489462768-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489462768-0'); });
    </script>
</div>

</div>
<div id="mastergroup_6" class="cw_48 containerNoPadding">

<div class="menu" style="height: 29px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <ul class="subMenu" style="width:200px;margin: 0 auto;">
           <li class=""><a class="jobs" href="/jobs.html">Jobs</a></li>
           <li class=""><a class="publicitate" href="/publicitate.html">Publicitate</a></li>
           <li class=""><a class="contact" href="/contacte.html">Contacte</a></li>
         </ul>
</div> 

    <div id="group_10" class="cw_46 clear">
        <div id="box_40005116d135830" class="box_included_css box cw_10 ">
        </div>
        <div id="box_40005093d135831" class="box_cross_promo box cw_10 ">
            <div class="crossPromo">



                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://retete.perfecte.md/" rel="nofollow" target="_blank">Retete Perfecte</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://retete.perfecte.md/reteta/reteta/cea-mai-delicioasa-reteta-de-pui-la-cuptor-iata-cum-sa-il-prepari---1931561.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/06/29/1931561/img_2530591_thumbs_200x126_4374201.jpg' />
                                        Cea mai delicioasa reteta de pui la cuptor! Iata cum sa il prepari
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/cea-mai-delicioasa-reteta-de-pui-la-cuptor-iata-cum-sa-il-prepari---1931561.html" rel="nofollow" target="_blank">Cea mai delicioasa reteta de pui la cuptor! Iata cum sa il prepari</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/tort-de-clatite-cu-ciuperci---1927711.html" rel="nofollow" target="_blank">Tort de clatite cu ciuperci</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/locuri/localuri-din-chisinau-unde-poti-savura-burgeri-deliciosi-iata---1922921.html" rel="nofollow" target="_blank">Localuri din Chisinau unde poti savura burgeri deliciosi! Iata unde poti merge sa-i gusti</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://perfecte.md" rel="nofollow" target="_blank">Perfecte.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://perfecte.md/article/lifestyle/s-a-nascut-intr-o-zi-cu-da-vinci-si-impartaseste-aceeasi-pasiune---1932141.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/06/30/1932141/img_2531131_thumbs_200x126_4375611.jpg' />
                                        S-a nascut intr-o zi cu Da Vinci si impartaseste aceeasi pasiune pentru arta. La 27 de ani, Damian Furdui este pictor, director, profesor si cauta perfectiunea in culori - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/lifestyle/s-a-nascut-intr-o-zi-cu-da-vinci-si-impartaseste-aceeasi-pasiune---1932141.html" rel="nofollow" target="_blank">S-a nascut intr-o zi cu Da Vinci si impartaseste aceeasi pasiune pentru arta. La 27 de ani, Damian Furdui este pictor, director, profesor si cauta perfectiunea in culori - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/events/doliu-in-rusia-un-fost-solit-al-trupei-ivanuski-international---1931291.html" rel="nofollow" target="_blank">Doliu in Rusia! Un fost solist al trupei Ivanuski International a murit - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/fashion/fii-stilata-in-aceasta-vara-editorul-perfecte-md-ionela-bivol---1930091.html" rel="nofollow" target="_blank">Fii stilata in aceasta vara! Editorul perfecte.md, Ionela Bivol, iti propune 5 idei de tinute, pe care sa le imbraci la birou - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://acasatv.md" rel="nofollow" target="_blank">Acasatv.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://acasatv.perfecte.md/article/vedete/actrita-din-laguna-albastra-in-costum-de-baie-la-52-de-ani-cum---1932981.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/06/30/1932981/img_2531921_thumbs_200x126_4376961.jpg' />
                                        Actrita din Laguna Albastra, in costum de baie, la 52 de ani. Cum arata Brooke Shield la 37 de ani de la rolul iconic - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/actrita-din-laguna-albastra-in-costum-de-baie-la-52-de-ani-cum---1932981.html" rel="nofollow" target="_blank">Actrita din Laguna Albastra, in costum de baie, la 52 de ani. Cum arata Brooke Shield la 37 de ani de la rolul iconic - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/horoscop/ei-isi-vor-da-sufletul-pentru-tine-3-zodii-de-barbati-care-iubesc---1932751.html" rel="nofollow" target="_blank">Ei isi vor da sufletul pentru tine! 3 zodii de barbati, care iubesc cu multa pasiune!</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/gossip/xenia-delia-nu-a-uitat-de-copii-nevoiasi-din-proiectul-sekretnyjj---1931351.html" rel="nofollow" target="_blank">Xenia Deli nu a uitat de copiii nevoiasi din proiectul „Секретный миллионер”! Acestia au venit in vizita la resedinta Xeniei din Egipt - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://inprofunzime.md" rel="nofollow" target="_blank">Inprofunzime.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/reforma-guvernului-votata-in-parlament-in-prima-lectura---1933341.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/06/30/1933341/img_2532261_thumbs_200x126_4377641.jpg' />
                                        Reforma Guvernului, votata in Parlament, in prima lectura
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/reforma-guvernului-votata-in-parlament-in-prima-lectura---1933341.html" rel="nofollow" target="_blank">Reforma Guvernului, votata in Parlament, in prima lectura</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/dosarul-dodon-basescu-ar-putea-ajunge-la-curtea-constitutionala---1933131.html" rel="nofollow" target="_blank">Dosarul Dodon - Basescu ar putea ajunge din nou la Curtea Constitutionala. Avocatul lui Basescu insista ca decizia de anularea a cetateniei este una politica: ”A fost luata in mod ilegal, un motiv politic” - VIDEO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/sua-vor-vinde-armament-de-1-42-miliarde-dolari-taiwanului-in-pofida---1932931.html" rel="nofollow" target="_blank">SUA vor vinde armament de 1,42 miliarde dolari Taiwanului, în pofida opozitiei Chinei. Prima tranzactie de acest gen a Administratiei Trump - Mediafax.ro</a>
                                </div>
                        
                   

                </div>




                <div class="clear"></div>
            </div>
        </div>
    </div>
</div><script type="text/javascript">
jQuery(document).ready(function() 
{
        var uris=location.href.slice(location.href.indexOf('?') + 1);
        jQuery.ajax({
            url: '/contor/',
            type: "POST",
            data :"link=confort-de-milioane-la-vila-prezidentiala-de-la-condrita-de-cand&"+uris,
            
        });
});
</script>    
</div>


    <!--
    <script type="text/javascript">
        var banner_data = "";
        txt = "<scr" + "ipt type='text/javascript' src='" + banner_adall_url() + "' ></scr" + "ipt>";
        document.write( txt );
    </script>
    <script type="text/javascript">
        load_banners_finish( banner_data );
    </script>
     

        <script language="JavaScript" type="text/javascript"> banner_shown = 0; </script>
<script language="JavaScript" type="text/javascript"> document.write( banner_show('FLOATER') ); </script>
        <script language='JavaScript' type='text/javascript'> if (banner_shown == 0)  document.write( banner_show("PIXEL")  ); </script>
        -->

    
    

</div><!-- @END CenterWhite --> 


<!-- BOTTOM LINKS -->



<script type="text/javascript">

var $j = jQuery.noConflict();

var d=new Date();

day = d.getDate();
day = day.toString().length == 1 ? '0' + day : day;

month = d.getMonth()+1;
month = month.toString().length == 1 ? '0' + month : month;

$j('#datestamp').html(day + '.' + month + '.' + d.getFullYear() );

hours = d.getHours();
hours = hours.toString().length == 1 ? '0' + hours : hours;

minutes = d.getMinutes();
minutes = minutes.toString().length == 1 ? '0' + minutes : minutes;

$j('#timestamp').html( hours + ':' + minutes );


</script>
<script type="text/javascript">
function stk()
{
    
    jQuery(window).scroll(function()
    {
        var leftHeight = jQuery('.leftSide').height();
        var sideHeight = jQuery('.rightSide').height();
        var footerHeight = jQuery('#mastergroup_6').height();

        var length       = jQuery(document).height() - sideHeight - footerHeight;
        var scroll       = jQuery(this).scrollTop();
        var topPadding   = jQuery('.fake-bg').height() + jQuery('#bara_sus').height();
        var windowHeight = jQuery(window).height();
        
        if ((sideHeight + topPadding) > (scroll + windowHeight)) 
        {
            jQuery('.rightSide').css({'position' : 'absolute','bottom' : 'auto', 'top' : '0px','margin-top' : '0' });
            
        } else {

            jQuery('.rightSide').css({'position' : 'fixed','bottom' : '0', 'top' : 'auto','margin-top' : '0' });
            
            if ((topPadding + leftHeight) < (scroll + windowHeight) )
            {
                var margin = leftHeight - sideHeight;
                jQuery('.rightSide').css({'position' : 'relative','margin-top' : margin+'px', 'top' : 'auto','bottom' : 'auto' });
            }
            
        }

    });    
}

jQuery(document).ready(function() 
{
    jQuery("img.lazy").show().lazyload();
    jQuery("img.rlazy").show().lazyload();

    if(jQuery('.leftSide').height() > jQuery('.rightSide').height())
    {
      stk();      
    }
});
    
window.onerror = function(message, url, linenumber) 
{
   var errors = {};
   errors.message    = message;
   errors.url        = url;
   errors.linenumber = linenumber;
   // console.info(errors);
/*   jQuery.ajax({
      type: "POST",
      url: "/scripts/error_report.php",
      dataType: "json",
      data: errors
   });
*/     
  return true;
}
</script> 

<script type="text/javascript">
(function($){
    
    if ($.adblock === undefined){
        $.adblock = true;
    }
    
    $.fn.showOnAdBlock = function(){
        
        if($.adblock){
            this.show();
        }
        
        return this;
    };
    
})(jQuery);

$j(function(){
    
    if($j.adblock)
    {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'YES',
        ]);

    } else {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'NO',
        ]);
    }
    
});    
</script><script type="text/javascript">
    window.onerror = function(message, url, linenumber)
    {
        var errors = {};
        errors.message    = message;
        errors.url        = url;
        errors.linenumber = linenumber;
        // console.info(errors);
        jQuery.ajax({
            type: "POST",
            url: "/scripts/error_report.php",
            dataType: "json",
            data: errors
        });
         
        return true;
    }
</script>

</body>
</html>

