
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html lang="ro" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Soferii vor fi informati online, pe ce drumuri din tara vor fi echipaje de politie cu radar. De ce a decis Inspectoratul de Patrulare sa anunte pe vitezomani unde ar trebui sa apese pe frana - VIDEO</title>
    <link href='//fonts.googleapis.com/css?family=Droid+Sans:700' rel='stylesheet' type='text/css'>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="now" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta name="description" content="Soferii vor fi informati online, pe ce drumuri din tara vor fi echipaje de politie cu radar. De ce a decis Inspectoratul de Patrulare sa anunte pe vitezomani unde ar trebui sa apese pe frana - VIDEO" />
    <meta name="keywords" content="protv,stiri,,chisinau,moldova,portal" />
    <meta name="application-name" content="protv.md"/>
    <meta name="msapplication-TileColor" content="#2162A8"/>
    <meta name="msapplication-square70x70logo" content="tiny.png"/>
    <meta name="msapplication-square150x150logo" content="square.png"/>
    <meta name="msapplication-wide310x150logo" content="wide.png"/>
    <meta name="msapplication-square310x310logo" content="large.jpg"/>
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=5; cycle=1"/>    
    <link rel="alternate" href="http://feeds.feedburner.com/ProTv-ToateStirile" type="application/rss+xml" title="Toate stirile" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/politic" type="application/rss+xml" title="Politic" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/social" type="application/rss+xml" title="Social" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/economie" type="application/rss+xml" title="Economie" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/sport" type="application/rss+xml" title="Sport" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/divertisment" type="application/rss+xml" title="Divertisment" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/international" type="application/rss+xml" title="International" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.php" title="Cautere pe PROTV" /> 
    <link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />           
    <link href="/favicon.ico" type="image/x-icon" rel="SHORTCUT ICON" />

    <link rel="dns-prefetch" href="http://protv.md/">
    <link rel="dns-prefetch" href="http://assets.protv.md/">
    <link rel="dns-prefetch" href="http://images.protv.md/">
    <link rel="dns-prefetch" href="http://protvmd.adocean.pl/">

    
<meta property="og:site_name" content="protv.md" />
<meta property="fb:app_id" content="200684882149" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html" />
<meta property="og:title" content="Soferii vor fi informati online, pe ce drumuri din tara vor fi echipaje de politie cu radar. De ce a decis Inspectoratul de Patrulare sa anunte pe vitezomani unde ar trebui sa apese pe frana - VIDEO" />
<meta property="og:description" content="De astazi, soferii vor fi informati online, pe ce trasee din tara, se vor afla echipajele de patrulare dotate cu echipamentul de masurare a vitezei de tip ,,RADAR”. Totusi, acest lucru nu le vor permite sa depaseasca viteza in zonele, unde acestea vor lipsi. Echipajele de Patrulare capcana, vor fi la datorie." />
<meta property="og:image" content="http://images.protv.md/articles/2017/03/16/1815081/img_2422801_thumbs_450x300_4122891.jpg" />
<meta property="article:section" content="Actualitate" />
<link rel="image_src" href="http://images.protv.md/articles/2017/03/16/1815081/img_2422801_thumbs_450x300_4122891.jpg" />
   
    
    <script type="text/javascript">
        //user track variables
        var ut_section_id = "1";
        var article_id = "";
        var article_date = "";
        var gallery_id = "";
        var thumb_div_id = '';
        var thumb_div_diff = 0;
        var media_id = "";
        var app_lang = "ro";
        var site_id = "40";
        var show_banners = "";

        //banners variables
        var section_id = '1';

        allow_refresh = "0";
        var advanced_search = 'Cautare avansata';
        var hide_advanced_search = 'Ascunde cautarea avansata';
        var not_refresh = "";
        var default_section_id = '';
        var middle_article_max_count = '';
        var lang = [];
        
        lang['LOADING'] = 'Incarcare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['DELETING'] = 'IN CURS DE STERGERE';
        lang['ADD_BEFORE_ARTICLE'] = 'Adaugati articolul inaintea celui selectat';
        lang['ADD_AFTER_ARTICLE'] = 'Adaugati articolul dupa cel selectat';
        lang['REPLACE_ARTICLE'] = 'Inlocuiti articolul cu cel selectat';
        lang['CONFIRMATION_MESSAGE_UNLOCK_SECTION'] = 'Aceasta sectiune este blocata de un alt user. Esti sigur ca vrei sa o deblochezi?';
        lang['CONFIRMATION_MESSAGE_DELETE_ARTICLE_FROM_SECTION'] = 'Sigur vrei sa scoti articolul de pe prima pagina?';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['YES'] = 'Da';
        lang['NO'] = 'Nu';
        frontpage = true;
    </script>
    <!-- -->
    
    <script language="JavaScript1.1" src="/static/shared/js/mootools.js" type="text/javascript"></script>
    
    

    
    <!--             SLIMBOX FUNCTIONS                -->
    
    <link href="/static/shared/css/slimbox.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/static/shared/js/newgallery2.js"></script> 


    <!--            ON-DOM-READY CODE & GENERAL FUNCTIONS        -->



    <!--            VIDEO RELATED FUNCTIONS                -->
    <script language="JavaScript1.1" src="/static/shared/js/video.js" type="text/javascript"></script>


    <!--            SWF & BANNER RELATED FUNCTIONS            -->
    <script language="JavaScript1.1" src="/static/shared/js/swfobject.js" type="text/javascript"></script>
    <script language="javascript1.1" src="/static/shared/js/registration2.js" type="text/javascript"></script>
     <script language="JavaScript1.1" src="/static/shared/js/iCarousel.js" type="text/javascript"></script>

    <script src="/static/ro/shared/js/jQuery.common.adTech-1.0.1.js" ></script>
    <script src="/static/ro/shared/js/upload_news.js"></script>

    
    <script src="/static/ro/shared/js/ga_social_tracking.js" ></script>
    
    
    
    <!--<script language="JavaScript1.1" src="/static/shared/js/slimbox.js" type="text/javascript"></script>-->
    
    <script language="JavaScript1.1" src="/static/shared/js/settings.js" type="text/javascript"></script>
 
    <script src="/static/shared/js/mootabs1.2.js" type="text/javascript" charset="utf-8"></script>
 

    <script src="/static/ro/shared/js/jquery.tools.min.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.core.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.datepicker.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/general.js"></script>
    
    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.tmpl.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.lazyload.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.appear-1.1.1.min.js" type="text/javascript"></script>    
    <script src="/static/ro/shared/js/advertisement.js"></script>
     
    <script type="text/javascript" src="/static/ro/shared/js/slimbox.js?v=06aug"></script>     
    
    <link href="/static/ro/shared/css/jquery-ui-1.8.9.custom.css" rel="stylesheet" type="text/css" />



    <!--<link href="/css/dynamic_style_section_10000.css" type="text/css" rel="stylesheet" />    -->

    <link href="/static/ro/shared/css/registration2.css" type="text/css" rel="stylesheet" />

    

    <link href="/static/ro/shared/css/main-v2.css?v=06aug" type="text/css" rel="stylesheet" />
    <!-- <link href="/static/ro/shared/css/.css" type="text/css" rel="stylesheet" />-->
    <link href="/static/ro/shared/css/sidebar-v2.css?v=06aug" type="text/css" rel="stylesheet" />

    <link href="/static/ro/shared/css/article.css?ver=06aug" rel="stylesheet" type="text/css" media="all">
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Soferii vor fi informati online, pe ce drumuri din tara vor fi echipaje de politie cu radar. De ce a decis Inspectoratul de Patrulare sa anunte pe vitezomani unde ar trebui sa apese pe frana - VIDEO",
  "datePublished" : "2017-03-16EET19:34",
  "description" : "De astazi, soferii vor fi informati online, pe ce trasee din tara, se vor afla echipajele de patrulare dotate cu echipamentul de masurare a vitezei de tip ,,RADAR”. Totusi, acest lucru nu le vor permite sa depaseasca viteza in zonele, unde acestea vor lipsi. Echipajele de Patrulare capcana, vor fi la datorie.",
  "image" : "http://images.protv.md/articles/2017/03/16/1815081/img_2422801_thumbs_450x300_4122891.jpg",
  "articleSection" : "Actualitate",
  "url" : "http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html"
}
</script>    
  


<script language="JavaScript1.1" src="/static/shared/js/add_linkerevents_async.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2929707-1']);
  var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);      
  _gaq.push(['_setDomainName', 'protv.md']);  
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);    


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11984437/protv_300x250_1', [300, 250], 'div-gpt-ad-1461749845826-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/728x90-protv.md', [728, 90], 'div-gpt-ad-1461749845826-1').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x600', [300, 600], 'div-gpt-ad-1461749845826-2').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x250_2', [300, 250], 'div-gpt-ad-1467489227531-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_728x90_footer', [728, 90], 'div-gpt-ad-1467489462768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24476513 = new Ya.Metrika({id:24476513, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24476513" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript">

var pp_gemius_identifier = 'bOg6P5SJb5pKoeSmlzEcJ6ScP6HG__7g2m8BpaFR16j.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "protvmd.adocean.pl", id: "RcWRoi.hbC4_hCKCqENoU6YejvWV1A7P_lP0mWY0yP7.B7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: protv_md.protv.md.homepage */
ado.master({id: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7', server: 'protvmd.adocean.pl' });
</script>
<!--  end master  -->
    
    <div style="display: none;visibility: hidden;">
    <a href="https://plus.google.com/104949362359771834456" rel="publisher">Google+</a>
    </div>
</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdraonqxkjrl"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdraonqxkjrl', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=200684882149&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="">

    <!-- Search form-->
    

<div class="clear"></div>


<div id="bara_sus" style="width:100%;margin:0 auto;position:relative;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdndcelooqsx"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdndcelooqsx', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                            
</div>




<div id="centerWhite">
<div style="position:relative;z-index:9;">
    <div style="float:left;width:500;height:1200;position:absolute;left:-500px;">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzbcoltfmel"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzbcoltfmel', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>  

    </div>

    <div style="float:right;width:500;height:1200;position:absolute;right:-500px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdwcjepqpqog"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdwcjepqpqog', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div> 
    
    </div>
</div>  
<table cellpadding="0" cellspacing="0" border="0" class="fake-bg">
    <tr>
        <td></td>
    </tr>
</table>

<style type="text/css">
.video-js {
    margin-left: 50px;
}

.logoz {
    background: transparent url("http://m.protv.md/design/images/logo_17ani.png?v2") no-repeat scroll left center;
    float: left;
    height: 148px;
    margin-left: 20px;
    width: 199px;
}
</style>
<div class="masterPositionContainer">
        <div id="mastergroup_1" class="cw_48 containerNoPadding header">
                    <div id="group_2" class="cw_46 ">
<div id="box_40005100d135809" class="box_just_template box cw_10 logo">
        <a href="/" title="Stirile ProTV" class="home"></a>
        <div class="logoTime">
            <!--<span id="datestamp"></span>, 
            <span id="timestamp"></span>-->
        </div>
</div>

<script type="text/javascript">

var $j = jQuery.noConflict();

</script>
                    
                             

                            

                            <div id="box_400051013d135810" class="box_top_banner box cw_30 banner728x90">
                                             
             
              <div id="top_banner2">    
                
                      
                            

       <div id="bannerWrapper">
<!-- /11984437/728x90-protv.md -->
<div id='div-gpt-ad-1461749845826-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-1'); });
</script>
</div>
        <!--<iframe id='banheader' name='banheader' class='refresh' src='http://perfecte.md/market/728x90/728x90_promovare?v=1' frameborder='0' scrolling='no' width='728' height='90'></iframe>-->
    </div>
                        

              </div>
                        
                            </div>
                    

                    </div>
                
                    
                        
                    

                    

                    <div id="group_3" class="cw_46 ">
                        
  <style type="text/css">
   .ucigasi { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
   .ucigasi:hover { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
  </style>                            
                                
                            
<div id="box_40005097d135811" class="box_menu_item box cw_40 ">
<style type="text/css">
    .menuLabels li a{padding:9px 12px 0;}
</style>
<!-- START: Navigation -->
  
    <div class="menu">
        <ul class="menuLabels">
        
           <li class="" ><a href="/" class="STIRI">STIRI</a></li>
        
           <li class="" ><a href="/campanii/daruiesti-si-castigi.html" class="Dăruiești și câștigi">Dăruiești și câștigi</a></li>
        
           <li class="" ><a href="/shows/in-profunzime-cu-lorena-bogza.html" class="In PROfunzime">In PROfunzime</a></li>
        
           <li class="" ><a href="/show-buzz/" class="Show-buzz">Show-buzz</a></li>
        
           <li class="" ><a href="/program" class="Program">Program</a></li>
        
           <li class="" ><a href="/vedete" class="Vedete">Vedete</a></li>
        
           <li class="" ><a href="/video" class="Video">Video</a></li>
        
            <!--<li>
                <a href="http://novosti.protv.md/" target="_blank" style="padding:0px"><img src="http://novosti.protv.md/static/ru/shared/img/buton-ru.png?v3"></a>
            </li>           
            -->
         </ul>
         
         <div class="search">
            <form name="search_adv" id="search_adv" method="POST" onsubmit="doSearch(); return false;" target="_top">
                    <input type="text" class="input" value="" id="query" name="query" />
                    <input class="button" name="" value="Cauta" type="button" onclick="doSearch(); return false;" />
            </form>
        </div>
   
          
          
                        
<ul class="subMenu">  

    <li><a href="/actualitate/" >Actualitate</a></li>    

    <li><a href="/social/" >Social</a></li>    

    <li><a href="/politic/" >Politic</a></li>    

    <li><a href="/international/" >International</a></li>    

    <li><a href="/it/" >IT</a></li>    

    <li><a href="/sport/" >Sport</a></li>    

    <li><a href="/sanatate/" >Sanatate</a></li>    

    <li><a href="/financiar/" >Financiar</a></li>    

    <li><a href="/vremea/" >Vremea</a></li>    

    <li><a href="/socant/" >Socant</a></li>    

    <li><a href="/stiinta/" >Stiinta</a></li>    

    <li><a href="/bizar/" >Bizar</a></li>    

    <li><a href="/jurnale-de-stiri/" >Jurnale de stiri</a></li>    

    <li><a href="/euro-2016/" >EURO 2016</a></li>    

    <li><a href="/ucigasi-pe-treceri-de-pietoni/" >Ucigasi pe treceri de pietoni</a></li>    
    
</ul>
<ul class="subCampanii">  

    <li><a href="/campanii/euro-2016.html" >Euro 2016</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi-2014.html" >Daruiesti si castigi 2014</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi.html" >Daruiesti si castigi</a></li>    

    <li><a href="/campanii/fa-ti-europa-acasa.html" >Fa-ti europa acasa</a></li>    

    <li><a href="/campanii/protv-15-ani.html" >Pro tv 15 ani</a></li>    

    <li><a href="/campanii/moldova-fara-oameni.html" >Moldova fara oameni</a></li>    

    <li><a href="/campanii/nu-ma-bate.html" >Nu ma bate</a></li>    

    <li><a href="/campanii/am-cu-ce.html" >Am cu ce</a></li>    

    <li><a href="/campanii/vreau-parintii-acasa.html" >Vreau parintii acasa</a></li>    
    
</ul>
</div><!-- @end Menu -->
                            

    
<script type="text/javascript">
 function doSearch()
 {
     var action = '/stiri-despre/';
     jQuery('#search_adv').target = '';
     action += jQuery('input#query').val().replace(/ /g, "+");
     jQuery('#search_adv').action = action;
     location=action;
 }
 
</script> 
                            </div>
                    

                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_2" class="cw_48 containerNoPadding">

                
                    
                        
                    

                    

                    <div id="group_4" class="cw_46 topBranding">
                    <!--<div style="text-align:left;margin-left:5px;">Electorala 2015</div>-->
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdynpeklgkii"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdynpeklgkii', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><div style="text-align:left;margin-left:1px;"></div> <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzbkjixrksh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzbkjixrksh', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                     
                    
                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_3" class="cw_48 container bgWhite">

                
                    
                        
                    

                    

                    <div id="group_5" class="cw_46 ">
                        
                            
                                
                            

                            

                            <div id="box_40005098d135816" class="box_news_list box cw_10 ">
                                <!-- START: News box -->

<script type="text/javascript" src="/static/ro/shared/js/typewriter.js">
</script>


<script type="text/javascript">


$j(function() {    

    last_news_length = $j('.scroll').length;
    initTypewriter("scroll_1", 10);

    try{
        var scrollerTv = document.getElementById('ultimeleStiri'); 
        //scrollerTv.addEventListener("mouseover", primaf, false);
    }catch(e){

    }
        
    
    function primaf(e) {
        //clearInterval(typing);
        typeWindow.innerHTML = message;
        //scrollerTv.removeEventListener("mouseover", primaf, false);
    }
    
    
});


//$j( function(){
//    
//    $j('.scroll').each(function(idx){
//            var txt;
//            txt= $j(this).html();
//            $j(this).typewriter(1000,function(){});
//    });
//    
//});
</script>

<div id="barUltimeleStiri">
    <a href="/arhiva">
    <img src="/static/ro/shared/img/ultimele-stiri-v2.gif" style="float:left;" />
    </a>
    <div id="ultimeleStiri"><a id='link_stire'> </a></div>
    <ul style="display: none;visibility: hidden">

 

    <li class="scroll" ><a href="http://protv.md/stiri/bizar/transformarea-uluitoare-a-unui-om-al-strazii-dupa-vizita-la-frizerie---1815161.html" id="scroll_0" >Transformarea uluitoare a unui om al strazii dupa vizita la frizerie. A inceput sa planga cand s-a vazut in oglinda. VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/zece-persoane-au-fost-ranite-dupa-ce-vulcanul-etna-din-insula---1815151.html" id="scroll_1" >Zece persoane au fost ranite, dupa ce vulcanul Etna din insula Sicilia a erupt pentru a treia oara in ultimele saptamani - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/crima-de-la-durlesti-barbatul-care-a-stat-5-ani-la-inchisoare---1815131.html" id="scroll_2" >Crima de la Durlesti. Barbatul care a stat 5 ani la inchisoare fiind condamnat pentru un omor care i-a fost pus in carca de procurori va primi un milion si jumatate de lei despagubire de la stat - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/cu-volanul-de-la-masina-in-rucsac-asa-se-plimbau-trei-moldoveni---1815121.html" id="scroll_3" >Cu volanul de la masina in rucsac. Asa se plimbau trei moldoveni pe o strada din Milano: au fost retinuti imediat - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/politic/igor-dodon-i-a-trimis-o-scrisoare-premierului-pavel-filip-in-care---1815111.html" id="scroll_4" >Igor Dodon i-a trimis o scrisoare premierului Pavel Filip in care ii cere introducerea disciplinei Istoria Moldovei in scoli, incepand cu noul an scolar. Ministrul Educatiei critica ideea - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/un-copil-de-11-ani-din-rabnita-si-a-petrecut-toata-noaptea-intr---1815091.html" id="scroll_5" >Un copil de 11 ani din Rabnita si-a petrecut toata noaptea intr-o gura de canalizare. Acesta a fost dat disparut de catre parinti, iar a doua zi - gasit de politie - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/politic/la-2-luni-de-la-ultima-vizita-in-federatia-rusa-igor-dodon-a-mers---1815071.html" id="scroll_6" >La 2 luni de la ultima vizita in Federatia Rusa, Igor Dodon a mers iar la Moscova: va avea intrevederi cu presedintele rus Vladimir Putin, dar si cu Patriarhul Kirill - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/mai-bine-de-doua-luni-peste-o-mie-de-elevi-din-tara-au-facut-o---1815061.html" id="scroll_7" >Mai bine de doua luni, peste o mie de elevi din tara au facut-o pe profesorii de limba romana. Au predat lectii de ortografie si gramatica pentru sateni, totul pentru concursului &quot;Limba noastra-i o comoara&quot; - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/divertisment/interviul-oferit-pentru-bbc-de-un-analist-politic-a-devenit-subiect---1815051.html" id="scroll_8" >Prezentatorul un show umoristic din Marea Britanie a explicat de ce analistul politic care a oferit un interviu pentru BBC nu s-a ridicat de pe scaun ca sa-si ajute sotia sa scoate copii din odaie - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/sport/sheriff-tiraspol-se-desprinde-in-clasamentul-diviziei-nationale---1815021.html" id="scroll_9" >Sheriff Tiraspol se desprinde in clasamentul Diviziei Nationale. Viespile au castigat meciul cu Zaria Balti, scor 2 la 0 - VIDEO</a></li>



    </ul>    
    <div class="buttons">
    <input name="" type="button" value=""  onclick="prevNews()" class="prevScroll" />
    <input name="" type="button" value=""  onclick="nextNews()" class="nextScroll" />
    </div>
    <div class="clear"></div>
    
</div>            </div>
            <div id="box_40005098d135817" class="box_news_list box cw_10 ">
            </div>
            <div id="box_40005098d135818" class="box_news_list box cw_10 ">
            </div>
    </div>
</div>
                           
<div id="mastergroup_2" class="cw_35 leftSide">
<div id="group_24" class="cw_33 ">
 <div id="box_1815081" class="box_breadcrumb_navigation box cw_32 ">
    <ul class="breadcrumbs">
        <li class="first">
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/" itemprop="url">
                    <span itemprop="title">Stiri</span>
                </a>
            </span>
        </li>
        <li>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/actualitate/" itemprop="url">
                    <span itemprop="title">Actualitate</span>
                </a>
            </span>
        </li>        
    </ul>
    <div class="breadcrumbsBottom"></div>
</div>                                
                            

                            

<div id="box_400051369d134924" class="box_article_top box cw_32 ">
    <div class="padding010 articleContent" itemscope itemtype="http://schema.org/Article">


<h1 itemprop='name headline'>Soferii vor fi informati online, pe ce drumuri din tara vor fi echipaje de politie cu radar. De ce a decis Inspectoratul de Patrulare sa anunte pe vitezomani unde ar trebui sa apese pe frana - VIDEO</h1>  


<div class="socialBar" style="padding:15px 0;">
                
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/vbC7" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div> 
        <!--   
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_top"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_top","http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
     <div style="width:90px; float:left">

                <a href="http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html"
                    data-url="http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html"
                    class="twitter-share-button">Tweet</a>
                </div>
                
                
                <div style="width:90px; float:left">
                 
                    <g:plusone size="medium"></g:plusone>
                
                   
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
     -->

    
    <div class="right" itemprop="datePublished" content="2017-03-16EET19:34">16.03.2017 19:34</div>
    
    
    <div class="clear"></div>
</div> 

<div class="stirileProtvImage">

    <div id="div_article_player" class="big_article_player" style="position:relative;">
        <div class="divPointer">
        
            <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
             <style>
    /* custom player skin */
    .flowplayer { width: 100%; background-color: #000; background-size: cover;height:100%; }
    .flowplayer .fp-embed-code textarea {height:200px;width: 400px;white-space: normal;}
    .flowplayer .fp-controls { background-color: rgba(0, 0, 0, 0.4)}
    .flowplayer .fp-timeline { background-color: rgba(0, 0, 0, 0.5)}
    .flowplayer .fp-progress { background-color: rgba(219, 0, 0, 1)}
    .flowplayer .fp-buffer { background-color: rgba(249, 249, 249, 1)}
    .flowplayer { background-image: url(http://images.protv.md/articles/2017/03/16/1815081/img_2422801_thumbs_600x440_4122891.jpg)}

    .play_button {
        background: url("/static/ro/shared/img/play_b.png") repeat scroll 0 0 rgba(0, 0, 0, 0);
        height: 69px;
        left: 50%;
        margin: -34px 0 0 -34px;
        position: absolute;
        top: 50%;
        width: 69px;
    }
</style>



<!-- flowplayer javascript component -->
<script src="/static/ro/shared/js/flowplayer-3.2.12.min.js"></script>
<script src="/static/ro/shared/js/flowplayer.ipad-3.2.12.min.js"></script>  

<meta itemprop="thumbnail" content="http://images.protv.md/articles/2017/03/16/1815081/img_2422801_thumbs_600x440_4122891.jpg" />
<span style="display:none;visibility:hidden;" itemprop="name">Soferii vor fi informati online, pe ce drumuri din tara vor fi echipaje de politie cu radar. De ce a decis Inspectoratul de Patrulare sa anunte pe vitezomani unde ar trebui sa apese pe frana - VIDEO</span>
<div id="html5player"></div>
<a href="http://assets.protv.md/assets/articles/files/1815081.mp4"  id="flowplayer" class="player play-button"
   style="display:block;width:600px;height:440px;position:relative;">
    <!-- specify a splash image inside the container -->
    <img
            src="http://images.protv.md/articles/2017/03/16/1815081/img_2422801_thumbs_600x440_4122891.jpg"
            alt="" width="600" height="440" />
    <i class="play_button"></i>
</a>
<script type="text/javascript">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</script>

            </div>
           
        </div>        
    </div>






    <div id="articleEmbed">
    Embed:
    <input id="embed_field" type="text" onclick="javascript:$('embed_field').select();" value="&lt;iframe src='http://protv.md/embed/1815081.html' frameborder='0' width='600' height='440'&gt;&lt;/iframe&gt;" class="embed" />
    </div>


</div> 
                
<div class="lead"><strong><p itemprop="description">De astazi, soferii vor fi informati online, pe ce trasee din tara, se vor afla echipajele de patrulare dotate cu echipamentul de masurare a vitezei de tip ,,RADAR”. Totusi, acest lucru nu le vor permite sa depaseasca viteza in zonele, unde acestea vor lipsi. Echipajele de Patrulare capcana, vor fi la datorie.</p></strong></div>
</div>
                            </div>
                            <div id="box_40005103d128535" class="box_universal_article box cw_21 ">
<div class="padding0101010 articleContent" id="moreVideos">
<p><br />Daca s-ar fi folosit de serviciul online &bdquo;Info Trafic&rdquo;, al Inspectoratului National de Patrulare, soferul ar fi stiut ca pe traseul Chisinau-Leuseni sunt echipaje de politie cu radar. Oamenii legii spun ca au decis sa anunte locatiile pe facebook pentru a preveni depasirea limitei de viteza.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Pavel APOSTOL, SPECIALIST PRINCIPAL, CENTRUL DE MONITORIZARE AL TRAFICULUI RUTIER: </strong><em>&ldquo;Scopul acestei actiuni&hellip;.. Vor fi amplasate in zonele unde au fost depistate incalcari de viteza&hellip;.&rdquo;&nbsp;</em></p>
<p>&nbsp;</p>
<p><em>"-Ce parere aveti? -Normal."</em></p>
<p><em>"Super."</em></p>
<p>&nbsp;</p>
<p>Vor exista insa si echipaje de patrulare capcana, iar locatia acestora nu va fi afisata de serviciul online &bdquo;Info Trafic&rdquo;. Soferii care vor circula cu viteza excesiva si vor fi opriti in trafic, se vor alege cu procese-verbale, iar cei care vor fi inregistrati pe camera vor primi scrisori la domiciliu.</p>
<p>&nbsp;</p>
<p>Amenda pentru depasirea limitei de viteza ajunge pana la 1500 de lei, fiind aplicate si 5 puncte de penalizare. Astazi pe soselele din tara au fost mai multe echipaje de politie cu radar.</p>
<p>&nbsp;</p>
<p>Din cauza depasirii limitei de viteza, in ultimele doua luni au fost inregistrate cinci accidente rutiere. Doua persoane au decedat, iar noua s-au ales cu traumatizme.&nbsp;</p> 

    <div class="clear"></div>
    
    
    
    <br/>

    <div class="contributors">
        <span class="left">Sursa: <a class="article_source_url" target="_blank" href="http://www.protv.md">PRO TV</a></span>
    </div> 
    
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdnliicqdfhn"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdnliicqdfhn', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><ul class="photoGallery">
    
     <li style="float:none; clear:both; background:none; height:1px; width:1px; padding:0; margin:0"></li>
</ul><div class="socialBar">
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/vbC7" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div>    
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_bottom"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_bottom","http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
                <div style="width:90px; float:left">
                 <!-- Place this tag where you want the +1 button to render -->
                    <g:plusone size="medium"></g:plusone>
                
                    <!-- Place this render call where appropriate -->
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
                
    
    <div class="right"><a href="http://rss.protv.md/" class="articleRSS">Inscrie-te la RSS</a></div>
    
    
    <div class="clear"></div>
</div>    <div class="tagsArticle">
    Citeste mai multe despre:

            <a href="/stiri-despre/"></a>,  
            
    </div>                

</div><!--@end padding10-->
 <div style="width:680px;padding-left:15px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdnkejoigotv"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdnkejoigotv', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>
</div>
</div>
                    
                            
                                
                            

<div id="box_400051005d128538" class="box_article_related_new box cw_17 ">
<!-- RELATED NEWS -->
   <div class="articoleAcelasiSubiect"> 
   <h3 class="subtitle">stiri pe acelasi subiect:</h3>
    <ul class="related" style="padding-left:0px">
        
        
    </ul>
    
    <a href="/actualitate/" class="categoriaFull" onClick="_gaq.push(['_trackEvent', 'Related', 'Articol', 'Actualitate']);">vezi mai multe stiri din Actualitate</a> 
    
   </div> 
<!-- @end RELATED NEWS -->
</div><div id="box_400051071d129964" class="box_homepage_preview box cw_14 ">
                                
<div class="primaPaginaPeScurt">
         <h3 class="subtitle">prima pagina pe scurt:</h3>
                    
     
    
                    <div class="peScurtPrima">
                        <a href="http://protv.md/stiri/bizar/transformarea-uluitoare-a-unui-om-al-strazii-dupa-vizita-la-frizerie---1815161.html" class="left w200 margin015150 block relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Bizar']);">
                             
                            <img src="http://images.protv.md/articles/2017/03/16/1815161/img_2422881_thumbs_200x150_1815161.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <a href="http://protv.md/stiri/bizar/transformarea-uluitoare-a-unui-om-al-strazii-dupa-vizita-la-frizerie---1815161.html" class="left w130 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Bizar']);">
                            Transformarea uluitoare a unui om al strazii dupa vizita la frizerie. A inceput sa planga cand s-a vazut in oglinda. VIDEO
                        </a>
                    </div>
                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/zece-persoane-au-fost-ranite-dupa-ce-vulcanul-etna-din-insula---1815151.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            Zece persoane au fost ranite, dupa ce vulcanul Etna din insula Sicilia a erupt pentru a treia oara in ultimele saptamani - VIDEO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/zece-persoane-au-fost-ranite-dupa-ce-vulcanul-etna-din-insula---1815151.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://images.protv.md/articles/2017/03/16/1815151/img_2422871_thumbs_100x75_4122831.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/crima-de-la-durlesti-barbatul-care-a-stat-5-ani-la-inchisoare---1815131.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            Crima de la Durlesti. Barbatul care a stat 5 ani la inchisoare fiind condamnat pentru un omor care i-a fost pus in carca de procurori va primi un milion si jumatate de lei despagubire de la stat - VIDEO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/crima-de-la-durlesti-barbatul-care-a-stat-5-ani-la-inchisoare---1815131.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://images.protv.md/articles/2017/03/16/1815131/img_2422851_thumbs_100x75_dbdfbfd.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
        
        
</div><!-- @end primaPaginaPeScurt -->
<div class="bottomBorder margin10"></div>
</div>                            


                            
                    
                            
                                
                            

                            

                    
                            
                                
                            

                            

                            <div id="box_30000090d133148" class="box_pure_html box cw_31 ">

                            </div>
                    
                            
                                
                            

<div id="DIV_TA_1482423631"></div>
<script charset="UTF-8" type="text/javascript" src="http://adcontext.totul.md/teaser/widget.php?tu=22102&l=ro&ts=195&kstr=2&w=205&h=130&fs=13&fs1=15&fs2=10&fc=333333&fc1=&fc2=00ff00&fc3=7a7a7a&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=100%&ks2=off&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=Link-uri sponsorizate&ndi=0&zg=on&adp=33161&div=DIV_TA_1482423631"></script>
                            


<div id="box_40005112d128540" class="box_article_comments_send box cw_22 ">
<div class="left w460 margin10"> 
    <div class="fb-comments" data-href="http://protv.md/stiri/actualitate/soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi---1815081.html" data-width="450" data-numposts="5" data-colorscheme="light"></div>
</div>
<!--
        <div class="left w460 margin10">
    <script language="javascript">
        var text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act;
        text_wait  = "Trimitere date..";
        text_saved = "Comentariul a fost trimis si asteapta sa fie moderat. ";
        text_sent = "Mesajul a fost trimis deja!";
        text_pwd = "Date introduse incorect!";
        text_bnd = "Acces interzis pentru moment!";
        text_pnd = "Acces interzis!";
        text_err = "Eroare! Va rugam verificati datele trimise!";
        text_act = "Utilizator neactivat";
    </script>

    <a name="comentarii"></a>
    <h3 class="acum1an">Comentarii</h3>
    <div class="smallText">
    Comentariile venite din partea voastra cu privire la evenimentele prezentate pe website-ul nostru sunt apreciate de autorii materialelor si de ceilalti utilizatori, daca sunt exprimate intr-un limbaj decent. Ne rezervam dreptul sa nu publicam sau sa inlaturam de pe www.protv.md acele mesaje/ comentarii/ opinii care aduc injurii celorlalti vizitatori sau incurajeaza ura de rasa, religie si sex.
    </div>
    <form name="comment_send" method="get" onsubmit="ajax_comment_send('article', text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_sent);  return false;" class="inscriere" id="article_comment_form_id">
        <div class="nameTitle">Nume:</div>
        <input type="text" name="username" value="" class="name" />
        <div class="nameTitle">Mesaj:</div>
        <textarea name="txt" id="comment_txt"></textarea>
       
        <input type="hidden" name="article_id" value="1815081" />
        <input name="" type="submit" value="Trimite" class="trimite" />
        
        
    </form>
    <div id="span_comment_msg" style="margin: 5px 10px 5px; color:#F00"></div>
    </div>
    -->
</div>
                    
                             
                            

<div id="box_400051072d130301" class="box_one_year_ago_articles box cw_9 ">
<!-- RELATED NEWS -->
   <div class="right w218" style="margin-right:10px; margin-top:10px;"> 
   <h3 class="acum1an">s-a intamplat acum 1 an:</h3>
    <ul class="acum1anUl">
        
        
        <li>
        17/03/2016<br />
        <a href="http://protv.md/stiri/actualitate/o-evadare-culturala-pentru-cateva-detinute-de-la-penitenciarul---1390141.html" class="left w100 block padding10000">
        <img src="http://images.protv.md/articles/2016/03/17/1390141/img_2036561_thumbs_100x75_3184871.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/actualitate/o-evadare-culturala-pentru-cateva-detinute-de-la-penitenciarul---1390141.html" class="right block" style="width:108px;">
            O evadare...culturala. De asta au avut parte cateva detinute de la penitenciarul Rusca. Femeile au aduse  ...
        </a>
        <div class="clear"></div>
        </li>
        
        <li>
        17/03/2016<br />
        <a href="http://protv.md/stiri/actualitate/politia-solicita-ajutorul-cetatenilor-pentru-gasirea-lui-sorin---1390121.html" class="left w100 block padding10000">
        <img src="http://images.protv.md/articles/2016/03/17/1390121/img_2036541_thumbs_100x75_3184811.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/actualitate/politia-solicita-ajutorul-cetatenilor-pentru-gasirea-lui-sorin---1390121.html" class="right block" style="width:108px;">
            Oamenii legii solicita ajutorul cetatenilor, pentru a identifica locul aflarii lui Sorin Plesca, cel care  ...
        </a>
        <div class="clear"></div>
        </li>
        
        
    </ul>
    <input type="button" value="Vezi aici arhiva Stirilor ProTV" onclick="window.location.href='/arhiva/section/1/subsection/762.html'" style="font-size:12px; margin:10px auto;"> 
    
   </div> 
<!-- @end RELATED NEWS -->

                            </div>                    
                            
                                
                            

                            

                            <div id="box_40005113d128542" class="box_article_comments box cw_32 ">
                                <!-- article comments -->

<script type="text/javascript">
var curPage = 1;

global_show_comments_type = 'article';
global_show_comments_order = 'DESC';
global_show_comments_id = '3579420';

function getComments(append, order) {
    global_show_comments_order = order;

    $j('.article-comments-title a').removeClass('selected');
    $j('#order_link_' + order).addClass('selected');
    
    if (append)
        curPage++;
    else
        curPage = 1;
        
    /*$j.ajax({
        url: '/lbin/ajax/ajax_comments.php',
        data: ({
            'type' : 'article',
            'page' : curPage,
            'order' : order,
            'box_id' : '',
            'id' : window.article_id
        }),
        success: function(data) {
            if (append) {
                $j('#getMoreComments').remove();
                $j('#comments').append(data);
            }
            else
                $j('#comments').html(data);

            if (!$j('#comments .article-comment').length) {
                $j('.toggleNoComments').css('display', 'none');
            }
            else {
                $j('.toggleNoComments').css('display', 'block');
            }
        }
    }); */
}

$j(document).ready(function() {
    getComments(false, 'DESC');
});
</script>





<div id="comments">

</div>    

    


                            </div>
                    

                    </div>
                
        </div>
    
        


<div id='dreapta' style="height: 100%; width: 300px; float: left; position: relative;">
<div id="mastergroup_5" class="cw_15 rightSide">
    <div id="group_9" class="cw_14 ">

                           
                    
                             

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqclnhremxc"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqclnhremxc', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                            
<div id="box_14d135846" class="box_top_articles box cw_3 ">
<script type="text/javascript">

        //var line='<li id="article${id}"><h3 class="list-item" style="height:60px;"><a class="block" href="${url}"><div class="left w65 block"><img src="${thumb}" class="mediaImage"/></div><span class="right w200 block">${title}</span></a><div class="clr"></div></h3></li>';
        var line='<li><a class="block" href="${url}"><span class="left wImage block"><img border="0" class="img" title="" alt="" src="${thumb}"></span><span class="right wTite block">${title}</span><span class="clear block"></span></a></li>';
        
         jQuery(document).ready(function(){
            var xhr = new XMLHttpRequest();
            var processNews_done;
            
            processNews_done = false;
            
            function loadNews()
            {
                var currentDate = new Date().getTime();  
                xhr.open("GET",'/export/featured/json?ctr=_'+currentDate);
                xhr.timeout = 3000;    
                xhr.onreadystatechange = function() 
                {
                    if (xhr.readyState == 4) 
                    {
                        processNews();
                       // newsObject = JSON.parse(xhr.responseText);
                    }
                };
                xhr.onload=processNews;
                xhr.send();
            }
            function processNews()
            {
                if (processNews_done) return;
                processNews_done = true;
                newsObject = JSON.parse(xhr.responseText);
                $j.tmpl( line, newsObject ).appendTo(".scroll-pane" );  
                jQuery('.loading').hide();
            }

            loadNews();
            
            jQuery('.show-more').click(function(){
                jQuery('.topLastArticles').css({height: "1000px"}) ; 
                jQuery('.show-more').hide();
                return false;
            });            
                                              
        });
/*
$j('.topLastArticles').animate({
    scrollTop: $j('.topLastArticles').get(0).scrollHeight
}, 1500);
   
*/        
   </script>
<div class="topLast ">
        <img src="/static/ro/shared/img/titlu-ultimele-stiri.png"  width="298" title="Ultimele Stiri" />
         <div style="margin: 200px auto 0pt; width: 32px; height: 32px;" class="loading">
            <img width="32px" height="32px" src="http://m.protv.md/design/img/loading.gif">
         </div>
         <ul class="scroll-pane topLastArticles"></ul>
         
  <div class="links" style="text-align:center;padding-bottom:7px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <a href="#" class="show-more"><img width="14" src="http://protv.md/1x1.gif"></a>
  </div>         
</div>  
</div><!-- @end topNews -->

                            
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmduegnpmdhvi"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmduegnpmdhvi', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><div id="box_40005098d136745" class="box_news_list box cw_4" style="height:420px;">
<!-- START: News box -->
<div class="recomandarileStirileProtv rightBox"><!-- stirileZilei -->
    <img src="/static/ro/shared/img/recomandari-header-v2.jpg" alt="Stirile Pro TV iti recomanda" title="Stirile Pro TV iti recomanda"/>
    <ul>
    
        <li><a href="http://protv.md/stiri/social/mii-de-elevi-au-fost-pacaliti-de-site-ul-dexonline-in-timpul-simularilor-1---1813961.html" title="Mii de elevi romani au fost pacaliti de site-ul dexonline, in timpul simularilor de la bacalaureat. Ce au patit cei care au copiat de pe net">Mii de elevi romani au fost pacaliti de site-ul dexonline, in timpul simularilor de la bacalaureat. Ce au patit cei care au copiat de pe net</a></li>
    
        <li><a href="http://protv.md/stiri/social/s-au-intors-graurii-din-tarile-calde-zeci-de-pasari-galagioase---1814801.html" title="S-au intors GRAURII din tarile calde. Zeci de pasari &quot;galagioase&quot; au fost surprinse astazi intr-o suburbie a capitalei - VIDEO">S-au intors GRAURII din tarile calde. Zeci de pasari &quot;galagioase&quot; au fost surprinse astazi intr-o suburbie a capitalei - VIDEO</a></li>
    
    </ul>
    <img src="/static/ro/shared/img/recomandari-footer.gif" alt="" title="" class="mobileBottom" />
</div><!-- @end stirileZilei -->
</div>

<!-- /11984437/protv_300x600 -->
<div id='div-gpt-ad-1461749845826-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-2'); });
</script>
</div>
<div class="rightBox bgWhite" style="height:20px"></div>
                            

                    
    
 <div id="box_400051017d135843" class="box_fb_page box cw_2 ">
    <div class="rightBox bgWhite">
        <div class="fb-like-box" data-href="https://www.facebook.com/protvchisinau?ref=hl" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-show-border="true"></div>
    </div>
</div> 
 <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqmnrjqoqci"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqmnrjqoqci', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>
<div id="box_14d135846" class="box_top_articles box cw_3 ">  
    <!-- /11984437/protv_300x250_2 -->
    <div id='div-gpt-ad-1467489227531-0' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489227531-0'); });
	</script>
    </div>
</div>   

 <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51682033860847","{width:305,height:285}");
</script>

<!-- /11984437/protv_300x250_1 -->
<div id='div-gpt-ad-1461749845826-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-0'); });
</script>
</div>
 
 
   
 <div id="box_14d135846" class="box_top_articles box cw_3 ">

<script type="text/javascript">
function top_articles_toggle(id)
{
    var ids = new Array("viewed", "commented", "rated");

    // disable all ids
    $j.each(ids, function (index,el) {
        $j('#'+el+"-button").removeClass("selected");
        $j('#'+el).css("display","none");
        //$j('#'+el).hide();
    });

    //$j('#'+id).show();
    $j('#'+id+"-button").addClass("selected");
    $j('#'+id).css("display", "block");
}

</script>
<div class="topNews rightBox">
        <img src="/static/ro/shared/img/titlu-top-stiri.gif" title="Top Stiri" />
        <ul class="tabs">
            <li id="viewed-button" class="selected">
            <a href="#" onclick="top_articles_toggle('viewed');  return false;">citite</a>
            </li>
            <li id="commented-button" class="center">
            <a href="#" onclick="top_articles_toggle('commented'); return false;">comentate</a>
            </li>
            <li style="width:32%"><a>&nbsp;</a></li>
          <!--   <li id="rated-button">
            <a href="#"onclick="top_articles_toggle('rated');  return false;">votate</a>
                </li> 
            <div class="clear"></div>
             -->
        </ul>

        <ul id="viewed" class="topNewsArticles">
                    
            
                    <li>
                    <a href="http://protv.md/stiri/international/politistii-italieni-uimiti-de-ce-aveau-intr-un-rucsac-trei-moldoveni---1814341.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1814341/img_2422081_thumbs_65x50_4121111.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Politistii italieni, uimiti de ce aveau intr-un rucsac trei moldoveni care se plimbau pe o strada din Milano: Au fost retinuti imediat - FOTO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/baietelul-de-11-ani-dat-disparut-de-ieri-a-fost-gasit-oamenii---1814581.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1814581/img_2422311_thumbs_65x50_4121691.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Baietelul de 11 ani, dat disparut de ieri a fost gasit. Oamenii legii nu se asteptau sa-l gaseasca acolo
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/de-astazi-soferii-pot-afla-unde-stau-masinile-cu-radar-vezi-pe---1814381.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1814381/img_2422111_thumbs_65x50_4121161.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       De astazi, soferii pot afla unde stau masinile cu radar. Vezi pe ce trasee din tara, echipajele de patrulare stau la panda
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/cum-sa-nu-instaleze-semafoarele-primaria-chisinau-surpriza-de---1813921.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1813921/img_2421711_thumbs_65x50_4120141.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Jocul &quot;Ghiceste culoarea semaforului&quot; pe strazile capitalei. &quot;Surpriza&quot; de care au parte soferii: &quot;Ai ghicit? Ti-a mers. Nu ai ghicit, asta-i soarta!&quot; - FOTO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/ascundea-untul-in-podeaua-institutiei-iar-sub-scaunul-din-biroul---1814091.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1814091/img_2421851_thumbs_65x50_4120451.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Fura alimentele destinate bolnavilor? Ascundea untul in podeaua institutiei, iar sub scaunul din biroul sau a asuns un sac cu ceapa. Sefa blocului alimentar de la Spitalul de Psihiatrie din Balti, retinuta de ofiterii CNA - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    
        </ul>
        <ul id="commented" class="topNewsArticles" style="display:none">
                    
                                       
                    <li>
                    <a href="http://protv.md/stiri/jurnale-de-stiri/stirile-pro-tv-de-la-ora-22-30-cu-speranta-state-15-03-2017---1813861.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Jurnale de stiri']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/15/1813861/img_2421651_thumbs_65x50_1813861.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Stirile Pro TV de la ora 22:30 cu Speranta State - 15.03.2017
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/international/carambol-cu-50-de-masini-pe-o-autostrada-din-canada-din-cauza---1813871.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/15/1813871/img_2421661_thumbs_65x50_1813871.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Carambol cu 50 de masini pe o autostrada din Canada, din cauza furtunii de zapada. Patru persoane au fost ranite - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/social/mii-de-elevi-au-fost-pacaliti-de-site-ul-dexonline-in-timpul-simularilor-1---1813961.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Social']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1813961/img_2421751_thumbs_65x50_1813961.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Mii de elevi romani au fost pacaliti de site-ul dexonline, in timpul simularilor de la bacalaureat. Ce au patit cei care au copiat de pe net
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/actualitate/sefa-blocului-alimentar-de-la-spitalul-de-psihiatrie-din-balti---1813941.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1813941/img_2421731_thumbs_65x50_4120191.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Sefa blocului alimentar de la Spitalul de Psihiatrie din Balti, retinuta de ofiterii CNA. Si-ar fi obligat angajatii sa restituie niste bani si ar fi furat produse alimentare, destinate bolnavilor
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/international/guvernul-american-a-pus-in-premiera-sub-acuzare-oficiali-rusi---1813881.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/03/16/1813881/img_2421671_thumbs_65x50_1813881.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Guvernul american a pus in premiera sub acuzare oficiali rusi pentru atacuri informatice vizand Yahoo. Cine sunt spionii rusi
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                    
                    
        </ul>
        
        
        
    </div><!-- @end topNews -->
</div>

 
 
  
  
 <div id="box_13d135847" class="box_top_videos box cw_13 ">
<!-- START: Top Video -->
    
        <div id="TopVideos">
        <div class="topVideo rightBox">
            <div class="w300 bgGray">
                <img src="/static/ro/shared/img/titlu-top-video.gif" title="Top Video" />
            </div>
            <ul class="tabs">
            
            <li class="selected"><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=viewed&amp;ajax=1'); return false;">vazute</a></li>
            <!-- <li class=""><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=embedded&amp;ajax=1'); return false;">embedate</a></li> -->
            <div class="clear"></div>
        </ul>
         <div class="clear"></div>
         <ul class="topVideoArticles">
           
            <li>
                    <a href="http://protv.md/stiri/actualitate/o-femeie-lovita-de-o-masina-pe-o-trecere-de-pietoni-din-centrul---1813611.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/03/15/1813611/img_2421441_thumbs_65x50_4119881.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Momentul in care o femeie este lovita de o masina pe o trecere de pietoni din centrul capitalei. Totul s-a intamplat in ochii politiei - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/imagini-video-de-la-accidentul-de-pe-soseaua-chisinau-bender-11---1813081.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/03/15/1813081/img_2420941_thumbs_65x50_4118931.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Imagini VIDEO de la accidentul de pe soseaua Chisinau-Bender. 11 persoane au ajuns la spital dupa ce microbuzul a fost aruncat de pe carosabil in urma impactului violent cu un camion
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/imagini-video-de-la-perchezitiile-din-aceasta-dimineata-de-la---1812961.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/03/15/1812961/img_2420831_thumbs_65x50_4118331.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Imagini video de la perchezitiile din aceasta dimineata de la ministerul Agriculturii. Grama urmeaza sa fie audiat: &quot;Nu comentez&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/ascundea-untul-in-podeaua-institutiei-iar-sub-scaunul-din-biroul---1814091.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/03/16/1814091/img_2421851_thumbs_65x50_4120451.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Fura alimentele destinate bolnavilor? Ascundea untul in podeaua institutiei, iar sub scaunul din biroul sau a asuns un sac cu ceapa. Sefa blocului alimentar de la Spitalul de Psihiatrie din Balti, retinuta de ofiterii CNA - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/international/momentul-plin-de-haz-in-timpul-unui-interviu-transmis-la-bbc-are---1812721.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/03/14/1812721/img_2420611_thumbs_65x50_4117831.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Momentul plin de haz in timpul unui interviu transmis la BBC are o explicatie: analistul politic ar fi uitat sa incuie usa - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
         </ul>
        <div class="topVideoFooter"><a href="/video">vezi mai multe video &raquo;</a></div>
    </div>
</div>
        
<!-- END: Top Video -->
</div>

   
 
 <div id="box_400051018d135849" class="box_convertor box cw_13 ">
                                

<script type='text/javascript' src='/static/ro/shared/js/convertor.js'></script>
<script type='text/javascript' src='/static/ro/shared/js/cursvalutar/functions.js'></script>
<script>

var time = new Date();
var timestamp = time.getTime();
var change = function(){

    var from;
    var amount;
    var result;

    amount = $j('#amount').val();
    from = $j('#from').val();

    $j.each(rates,function(i,x){

        result = convert(rates[from] , rates[i] , amount);
        $j('#out' + i).html(result + ' ' +  i.toLowerCase());

        //console.log(rates[from] + ' ' + rates[i]  + ' ' +  amount + ' ' + result); 
    });
    
}
$j(function(){

    
    $j('#from').change(function(){
        var val;
        var text;
        
        val = $j(this).val();
        text = $j('#text' + val).text();
        
        $j('#numeValuta').html(text);
        change();
    });

    $j('#amount').change(function(){

        change();
    });
    
    change();
    
    
});
//document.write("<script type='text/javascript' src='http://web3.protv.ro/assets/feed/cursvalutar/scripts/variablesIncont.js?" + timestamp + "'></scr"+"ipt>");
document.write("<script type='text/javascript' src='/scripts/curs.php?" + timestamp + "'></scr"+"ipt>");
</script>



 
<div class="rightBox"> 
<div style="width:300px; background:#FFF url(/static/ro/shared/img/convertor/bg-top-convertor.jpg) no-repeat top; font-family:Verdana, Geneva, sans-serif;">
<div style="height:120px;">
    <div style="font-size:18px; color:#FFF; text-align:center; padding-top:55px" id="numeValuta">Euro</div>
    <form action="" method="post" style="text-align:center">
    
    <select name="from" size="1" id="from">
        <option value="EUR" selected="selected">eur</option>
        <option value="LEU">leu</option>
        <option value="USD">usd</option>
        <option value="RON">ron</option>
        <option value="RUB">rub</option>
        <option value="UAH">uah</option>
        <option value="BGN">bgn</option>
    </select>
    
    <input name="amount" id="amount" type="text" value="1" style="width:100px; margin:0px 3px;"  onkeyup="javascript:this.value=this.value.replace(/[^0-9]/g, '').substr(0,6);"/>
    <input name="ok" type="button" value="ok" id='ok'/>
    
    </form>
</div>


<ul style="padding:0; margin:0; font-size:12px; font-weight:normal;">
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textLEU'>
    <img src="/static/ro/shared/img/flags/md.png" /> Leu moldovenesc</div>
    <div style="float:right" id='outLEU' >2.8 lei</div>
    <div style="clear:both; height:1px;"></div>
    </li>
    
   <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textEUR'>
    <img src="/static/ro/shared/img/flags/eu.png" /> Euro</div>
    <div style="float:right" id='outEUR'>323 eur</div>
    <div style="clear:both; height:1px;"></div>
    </li>
     
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUSD'>
    <img src="/static/ro/shared/img/flags/us.png" /> Dolar S.U.A.</div>
    <div style="float:right" id='outUSD'>323 usd</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
    
  
    
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRON'>
    <img src="/static/ro/shared/img/flags/ro.png" /> Leu romanesc </div>
    <div style="float:right" id='outRON'>323 ron</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRUB'>
    <img src="/static/ro/shared/img/flags/ru.png" /> Rubla ruseasca</div>
    <div style="float:right" id='outRUB'>4 rub</div>
    <div style="clear:both; height:1px;"></div>
  </li>
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUAH'>
    <img src="/static/ro/shared/img/flags/ua.png" /> Hrivna ucraineana</div>
    <div style="float:right" id='outUAH'>4 uah</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
    
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textBGN'>
    <img src="/static/ro/shared/img/flags/bg.png" /> Leva bulgara</div>
    <div style="float:right" id='outBGN'>4 bgn</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
      
</ul>
</div>
</div>
</div>
   
   
 
            </div>
</div>
</div><div id="mastergroup_6" class="cw_48 containerNoPadding" style="height: 90px; width: 728px; float: left;">

<!-- /11984437/protv_728x90_footer -->
<div id='div-gpt-ad-1467489462768-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489462768-0'); });
    </script>
</div>

</div>
<div id="mastergroup_6" class="cw_48 containerNoPadding">

<div class="menu" style="height: 29px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <ul class="subMenu" style="width:200px;margin: 0 auto;">
           <li class=""><a class="jobs" href="/jobs.html">Jobs</a></li>
           <li class=""><a class="publicitate" href="/publicitate.html">Publicitate</a></li>
           <li class=""><a class="contact" href="/contacte.html">Contacte</a></li>
         </ul>
</div> 

    <div id="group_10" class="cw_46 clear">
        <div id="box_40005116d135830" class="box_included_css box cw_10 ">
        </div>
        <div id="box_40005093d135831" class="box_cross_promo box cw_10 ">
            <div class="crossPromo">



                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://retete.perfecte.md/" rel="nofollow" target="_blank">Retete Perfecte</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://retete.perfecte.md/reteta/reteta/pandispan-de-post-cu-banane-o-reteta-simpla-de-la-bunica-de-acasa---1814631.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/03/16/1814631/img_2422351_thumbs_200x126_4121891.jpg' />
                                        Pandispan de post cu banane! O reteta simpla, de la bunica de acasa
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/pandispan-de-post-cu-banane-o-reteta-simpla-de-la-bunica-de-acasa---1814631.html" rel="nofollow" target="_blank">Pandispan de post cu banane! O reteta simpla, de la bunica de acasa</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/cum-sa-prepari-cel-mai-bun-orez-cu-prune-uscate---1813531.html" rel="nofollow" target="_blank">Cum sa prepari cel mai bun orez cu prune uscate</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/chiftelute-de-post-nici-nu-zici-ca-nu-au-carne---1812081.html" rel="nofollow" target="_blank">Chiftelute de post! Nici nu zici ca nu au carne</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://perfecte.md" rel="nofollow" target="_blank">Perfecte.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://perfecte.md/article/gossip/dianna-rotaru-in-pozitia-doggy-style-vezi-cat-de-provocator-a---1814531.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/03/16/1814531/img_2422271_thumbs_200x126_4121601.jpg' />
                                        Dianna Rotaru, in pozitia doggie style. Vezi cat de provocator a  pozat interpreta - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/dianna-rotaru-in-pozitia-doggy-style-vezi-cat-de-provocator-a---1814531.html" rel="nofollow" target="_blank">Dianna Rotaru, in pozitia doggie style. Vezi cat de provocator a  pozat interpreta - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/xenia-deli-in-pat-cu-o-leoaica-uite-cum-a-fost-surprinsa-aceasta---1814071.html" rel="nofollow" target="_blank">Xenia Deli, in pat cu o leoaica! Uite cum a fost surprinsa aceasta - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/xenia-deli-alaturi-de-alt-barbat-arab-decat-sotul-sau-fumand-narghilea---1813001.html" rel="nofollow" target="_blank">Xenia Deli, alaturi de alt barbat arab decat sotul sau, fumand narghilea. Iata cum a fost surprinsa in Egipt - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://acasatv.md" rel="nofollow" target="_blank">Acasatv.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://acasatv.perfecte.md/article/frumusete/el-este-primul-barbat-din-moldova-care-s-a-epilat-in-fata-camerilor---1812161.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/03/14/1812161/img_2420161_thumbs_200x126_4116981.jpg' />
                                         El este primul barbat din Moldova care s-a epilat in fata camerelor! Reactia lui va bucura toate femeile  - VIDEO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/frumusete/el-este-primul-barbat-din-moldova-care-s-a-epilat-in-fata-camerilor---1812161.html" rel="nofollow" target="_blank"> El este primul barbat din Moldova care s-a epilat in fata camerelor! Reactia lui va bucura toate femeile  - VIDEO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/gossip/e-celebru-la-hollywood-dar-are-probleme-grave-cu-alcoolul-cine---1813221.html" rel="nofollow" target="_blank">E celebru la Hollywood, dar are probleme grave cu alcoolul! Cine este actorul care inca se lupta cu dependenta - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/gossip/ziua-de-8-martie-este-motiv-de-tristete-pentru-natalia-godienko---1806401.html" rel="nofollow" target="_blank">Ziua de 8 martie este motiv de tristete pentru Natalia Godienko! &quot;A fost ultima zi de 8 martie din viata ei si a mea&quot; - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://inprofunzime.md" rel="nofollow" target="_blank">Inprofunzime.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/dodon-s-a-intalnit-la-moscova-cu-patriarhul-kirill---1815141.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/03/16/1815141/img_2422861_thumbs_200x126_4122731.jpg' />
                                        Dodon, la sfat cu Patriarhul Kiril la Moscova. Presedintele a anuntat ca vrea sa deschida o biserica in cinstea unui sfant rus la Chisinau- GALERIE FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/dodon-s-a-intalnit-la-moscova-cu-patriarhul-kirill---1815141.html" rel="nofollow" target="_blank">Dodon, la sfat cu Patriarhul Kiril la Moscova. Presedintele a anuntat ca vrea sa deschida o biserica in cinstea unui sfant rus la Chisinau- GALERIE FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/vlad-plahotniuc-se-lauda-cu-o-decizie-a-unei-instante-din-olanda---1814991.html" rel="nofollow" target="_blank">Plahotniuc se lauda ca ar fi castigat in Olanda un proces cu Victor si Viorel Topa. Acestia afirma ca &quot;Plahotniuc este un mincinos de meserie&quot; - VIDEO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/draft---1814901.html" rel="nofollow" target="_blank">Liderii PAS, PPDA si PLDM nu vor participa la dezbaterile publice ale proiectului privind votul uninominal: &quot;Nu se stie exact cati moldoveni muncesc in afara tarii, asa ca guvernarea ar putea sa manipuleze cifrele&quot; - VIDEO</a>
                                </div>
                        
                   

                </div>




                <div class="clear"></div>
            </div>
        </div>
    </div>
</div><script type="text/javascript">
jQuery(document).ready(function() 
{
        var uris=location.href.slice(location.href.indexOf('?') + 1);
        jQuery.ajax({
            url: '/contor/',
            type: "POST",
            data :"link=soferii-vor-fi-informati-online-pe-ce-drumuri-din-tara-vor-fi&"+uris,
            
        });
});
</script>    
</div>


    <!--
    <script type="text/javascript">
        var banner_data = "";
        txt = "<scr" + "ipt type='text/javascript' src='" + banner_adall_url() + "' ></scr" + "ipt>";
        document.write( txt );
    </script>
    <script type="text/javascript">
        load_banners_finish( banner_data );
    </script>
     

        <script language="JavaScript" type="text/javascript"> banner_shown = 0; </script>
<script language="JavaScript" type="text/javascript"> document.write( banner_show('FLOATER') ); </script>
        <script language='JavaScript' type='text/javascript'> if (banner_shown == 0)  document.write( banner_show("PIXEL")  ); </script>
        -->

    
    

</div><!-- @END CenterWhite --> 


<!-- BOTTOM LINKS -->



<script type="text/javascript">

var $j = jQuery.noConflict();

var d=new Date();

day = d.getDate();
day = day.toString().length == 1 ? '0' + day : day;

month = d.getMonth()+1;
month = month.toString().length == 1 ? '0' + month : month;

$j('#datestamp').html(day + '.' + month + '.' + d.getFullYear() );

hours = d.getHours();
hours = hours.toString().length == 1 ? '0' + hours : hours;

minutes = d.getMinutes();
minutes = minutes.toString().length == 1 ? '0' + minutes : minutes;

$j('#timestamp').html( hours + ':' + minutes );


</script>
<script type="text/javascript">
function stk()
{
    
    jQuery(window).scroll(function()
    {
        var leftHeight = jQuery('.leftSide').height();
        var sideHeight = jQuery('.rightSide').height();
        var footerHeight = jQuery('#mastergroup_6').height();

        var length       = jQuery(document).height() - sideHeight - footerHeight;
        var scroll       = jQuery(this).scrollTop();
        var topPadding   = jQuery('.fake-bg').height() + jQuery('#bara_sus').height();
        var windowHeight = jQuery(window).height();
        
        if ((sideHeight + topPadding) > (scroll + windowHeight)) 
        {
            jQuery('.rightSide').css({'position' : 'absolute','bottom' : 'auto', 'top' : '0px','margin-top' : '0' });
            
        } else {

            jQuery('.rightSide').css({'position' : 'fixed','bottom' : '0', 'top' : 'auto','margin-top' : '0' });
            
            if ((topPadding + leftHeight) < (scroll + windowHeight) )
            {
                var margin = leftHeight - sideHeight;
                jQuery('.rightSide').css({'position' : 'relative','margin-top' : margin+'px', 'top' : 'auto','bottom' : 'auto' });
            }
            
        }

    });    
}

jQuery(document).ready(function() 
{
    jQuery("img.lazy").show().lazyload();
    jQuery("img.rlazy").show().lazyload();

    if(jQuery('.leftSide').height() > jQuery('.rightSide').height())
    {
      stk();      
    }
});
    
window.onerror = function(message, url, linenumber) 
{
   var errors = {};
   errors.message    = message;
   errors.url        = url;
   errors.linenumber = linenumber;
   // console.info(errors);
/*   jQuery.ajax({
      type: "POST",
      url: "/scripts/error_report.php",
      dataType: "json",
      data: errors
   });
*/     
  return true;
}
</script> 

<script type="text/javascript">
(function($){
    
    if ($.adblock === undefined){
        $.adblock = true;
    }
    
    $.fn.showOnAdBlock = function(){
        
        if($.adblock){
            this.show();
        }
        
        return this;
    };
    
})(jQuery);

$j(function(){
    
    if($j.adblock)
    {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'YES',
        ]);

    } else {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'NO',
        ]);
    }
    
});    
</script><script type="text/javascript">
    window.onerror = function(message, url, linenumber)
    {
        var errors = {};
        errors.message    = message;
        errors.url        = url;
        errors.linenumber = linenumber;
        // console.info(errors);
        jQuery.ajax({
            type: "POST",
            url: "/scripts/error_report.php",
            dataType: "json",
            data: errors
        });
         
        return true;
    }
</script>

</body>
</html>

