<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html lang="ro" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO</title>
    <link href='//fonts.googleapis.com/css?family=Droid+Sans:700' rel='stylesheet' type='text/css'>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="now" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta name="description" content="Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO" />
    <meta name="keywords" content="protv,stiri,,chisinau,moldova,portal" />
    <meta name="application-name" content="protv.md"/>
    <meta name="msapplication-TileColor" content="#2162A8"/>
    <meta name="msapplication-square70x70logo" content="tiny.png"/>
    <meta name="msapplication-square150x150logo" content="square.png"/>
    <meta name="msapplication-wide310x150logo" content="wide.png"/>
    <meta name="msapplication-square310x310logo" content="large.jpg"/>
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=5; cycle=1"/>    
    <link rel="alternate" href="http://feeds.feedburner.com/ProTv-ToateStirile" type="application/rss+xml" title="Toate stirile" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/politic" type="application/rss+xml" title="Politic" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/social" type="application/rss+xml" title="Social" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/economie" type="application/rss+xml" title="Economie" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/sport" type="application/rss+xml" title="Sport" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/divertisment" type="application/rss+xml" title="Divertisment" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/international" type="application/rss+xml" title="International" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.php" title="Cautere pe PROTV" /> 
    <link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />           
    <link href="/favicon.ico" type="image/x-icon" rel="SHORTCUT ICON" />

    <link rel="dns-prefetch" href="http://protv.md/">
    <link rel="dns-prefetch" href="http://assets.protv.md/">
    <link rel="dns-prefetch" href="http://images.protv.md/">
    <link rel="dns-prefetch" href="http://protvmd.adocean.pl/">

    
<meta property="og:site_name" content="protv.md" />
<meta property="fb:app_id" content="200684882149" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" />
<meta property="og:title" content="Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO" />
<meta property="og:description" content="Trei masini au fost grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei. Nu cunoastem daca sunt victime." />
<meta property="og:image" content="http://image.protv.md/articles/2019/04/08/2539991/img_3077671_thumbs_450x300_6070491.jpg" />
<meta property="article:section" content="Actualitate" />
<link rel="image_src" href="http://image.protv.md/articles/2019/04/08/2539991/img_3077671_thumbs_450x300_6070491.jpg" />
   
    
    <script type="text/javascript">
        //user track variables
        var ut_section_id = "1";
        var article_id = "";
        var article_date = "";
        var gallery_id = "";
        var thumb_div_id = '';
        var thumb_div_diff = 0;
        var media_id = "";
        var app_lang = "ro";
        var site_id = "40";
        var show_banners = "";

        //banners variables
        var section_id = '1';

        allow_refresh = "0";
        var advanced_search = 'Cautare avansata';
        var hide_advanced_search = 'Ascunde cautarea avansata';
        var not_refresh = "";
        var default_section_id = '';
        var middle_article_max_count = '';
        var lang = [];
        
        lang['LOADING'] = 'Incarcare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['DELETING'] = 'IN CURS DE STERGERE';
        lang['ADD_BEFORE_ARTICLE'] = 'Adaugati articolul inaintea celui selectat';
        lang['ADD_AFTER_ARTICLE'] = 'Adaugati articolul dupa cel selectat';
        lang['REPLACE_ARTICLE'] = 'Inlocuiti articolul cu cel selectat';
        lang['CONFIRMATION_MESSAGE_UNLOCK_SECTION'] = 'Aceasta sectiune este blocata de un alt user. Esti sigur ca vrei sa o deblochezi?';
        lang['CONFIRMATION_MESSAGE_DELETE_ARTICLE_FROM_SECTION'] = 'Sigur vrei sa scoti articolul de pe prima pagina?';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['YES'] = 'Da';
        lang['NO'] = 'Nu';
        frontpage = true;
    </script>
    <!-- -->
    
    <script language="JavaScript1.1" src="/static/shared/js/mootools.js" type="text/javascript"></script>
    
    

    
    <!--             SLIMBOX FUNCTIONS                -->
    
    <link href="/static/shared/css/slimbox.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/static/shared/js/newgallery2.js"></script> 


    <!--            ON-DOM-READY CODE & GENERAL FUNCTIONS        -->



    <!--            VIDEO RELATED FUNCTIONS                -->
    <script language="JavaScript1.1" src="/static/shared/js/video.js" type="text/javascript"></script>


    <!--            SWF & BANNER RELATED FUNCTIONS            -->
    <script language="JavaScript1.1" src="/static/shared/js/swfobject.js" type="text/javascript"></script>
    <script language="javascript1.1" src="/static/shared/js/registration2.js" type="text/javascript"></script>
     <script language="JavaScript1.1" src="/static/shared/js/iCarousel.js" type="text/javascript"></script>

    <script src="/static/ro/shared/js/jQuery.common.adTech-1.0.1.js" ></script>
    <script src="/static/ro/shared/js/upload_news.js"></script>

    
    <script src="/static/ro/shared/js/ga_social_tracking.js" ></script>
    
    
    
    <!--<script language="JavaScript1.1" src="/static/shared/js/slimbox.js" type="text/javascript"></script>-->
    
    <script language="JavaScript1.1" src="/static/shared/js/settings.js" type="text/javascript"></script>
 
    <script src="/static/shared/js/mootabs1.2.js" type="text/javascript" charset="utf-8"></script>
 

    <script src="/static/ro/shared/js/jquery.tools.min.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.core.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.datepicker.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/general.js"></script>
    
    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.tmpl.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.lazyload.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.appear-1.1.1.min.js" type="text/javascript"></script>    
    <script src="/static/ro/shared/js/advertisement.js"></script>
     
    <script type="text/javascript" src="/static/ro/shared/js/slimbox.js?v=09decembrie4"></script>     
    
    <link href="/static/ro/shared/css/jquery-ui-1.8.9.custom.css" rel="stylesheet" type="text/css" />



    <!--<link href="/css/dynamic_style_section_10000.css" type="text/css" rel="stylesheet" />    -->

    <link href="/static/ro/shared/css/registration2.css" type="text/css" rel="stylesheet" />

    

    <link href="/static/ro/shared/css/main-v2.css?v=09decembrie4" type="text/css" rel="stylesheet" />
    <!-- <link href="/static/ro/shared/css/.css" type="text/css" rel="stylesheet" />-->
    <link href="/static/ro/shared/css/sidebar-v2.css?v=09decembrie4" type="text/css" rel="stylesheet" />

    <link href="/static/ro/shared/css/article.css?ver=09decembrie4" rel="stylesheet" type="text/css" media="all">
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO",
  "datePublished" : "2019-04-08EEST15:02",
  "description" : "Trei masini au fost grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei. Nu cunoastem daca sunt victime.",
  "image" : "http://image.protv.md/articles/2019/04/08/2539991/img_3077671_thumbs_450x300_6070491.jpg",
  "articleSection" : "Actualitate",
  "url" : "http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html"
}
</script>    
  


<script language="JavaScript1.1" src="/static/shared/js/add_linkerevents_async.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2929707-1']);
  var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);      
  _gaq.push(['_setDomainName', 'protv.md']);  
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);    


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11984437/protv_300x250_1', [300, 250], 'div-gpt-ad-1461749845826-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/728x90-protv.md', [728, 90], 'div-gpt-ad-1461749845826-1').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x600', [300, 600], 'div-gpt-ad-1461749845826-2').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x250_2', [300, 250], 'div-gpt-ad-1467489227531-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_728x90_footer', [728, 90], 'div-gpt-ad-1467489462768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24476513 = new Ya.Metrika({id:24476513, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24476513" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript">

var pp_gemius_identifier = 'bOg6P5SJb5pKoeSmlzEcJ6ScP6HG__7g2m8BpaFR16j.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "protvmd.adocean.pl", id: "RcWRoi.hbC4_hCKCqENoU6YejvWV1A7P_lP0mWY0yP7.B7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: protv_md.protv.md.homepage */
ado.master({id: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7', server: 'protvmd.adocean.pl' });
</script>
<!--  end master  -->
    
    <div style="display: none;visibility: hidden;">
    <a href="https://plus.google.com/104949362359771834456" rel="publisher">Google+</a>
    </div>
</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdraonqxkjrl"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdraonqxkjrl', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=200684882149&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="">

    <!-- Search form-->
    

<div class="clear"></div>


<div id="bara_sus" style="width:100%;margin:0 auto;position:relative;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdndcelooqsx"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdndcelooqsx', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                            
</div>




<div id="centerWhite">
<div style="position:relative;z-index:9;">
    <div style="float:left;width:500;height:1200;position:absolute;left:-500px;">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzbcoltfmel"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzbcoltfmel', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>  

    </div>

    <div style="float:right;width:500;height:1200;position:absolute;right:-500px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdwcjepqpqog"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdwcjepqpqog', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div> 
    
    </div>
</div>  
<table cellpadding="0" cellspacing="0" border="0" class="fake-bg">
    <tr>
        <td></td>
    </tr>
</table>

<style type="text/css">

.logoz {
    background: transparent url("http://m.protv.md/design/images/logo_17ani.png?v2") no-repeat scroll left center;
    float: left;
    height: 148px;
    margin-left: 20px;
    width: 199px;
}
</style>
<div class="masterPositionContainer2">
        <div id="mastergroup_1" class="cw_48 containerNoPadding header">
                    <div id="group_2" class="cw_46 ">
<div id="box_40005100d135809" class="box_just_template box cw_10 logo">
        <a href="/" title="Stirile ProTV" class="home"></a>
        <div class="logoTime">
            <!--<span id="datestamp"></span>, 
            <span id="timestamp"></span>-->
        </div>
</div>

<script type="text/javascript">

var $j = jQuery.noConflict();

</script>
                    
                             

                            

                            <div id="box_400051013d135810" class="box_top_banner box cw_30 banner728x90">
                                             
             
              <div id="top_banner2">    
                
                      
                            

       <div id="bannerWrapper">
<!-- /11984437/728x90-protv.md -->
<div id='div-gpt-ad-1461749845826-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-1'); });
</script>
</div>
        <!--<iframe id='banheader' name='banheader' class='refresh' src='http://perfecte.md/market/728x90/728x90_promovare?v=1' frameborder='0' scrolling='no' width='728' height='90'></iframe>-->
    </div>
                        

              </div>
                        
                            </div>
                    

                    </div>
                
                    
                        
                    

                    

                    <div id="group_3" class="cw_46 ">
                        
  <style type="text/css">
   .ucigasi { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
   .ucigasi:hover { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
  </style>                            
                                
                            
<div id="box_40005097d135811" class="box_menu_item box cw_40 ">
<style type="text/css">
    .menuLabels li a{padding:9px 12px 0;}
</style>
<!-- START: Navigation -->
  
    <div class="menu">
        <ul class="menuLabels">
        
           <li class="" ><a href="/" class="STIRI">STIRI</a></li>
        
           <li class="" ><a href="/campanii/daruiesti-si-castigi.html" class="Dăruiești și câștigi">Dăruiești și câștigi</a></li>
        
           <li class="" ><a href="/shows/in-profunzime-cu-lorena-bogza.html" class="In PROfunzime">In PROfunzime</a></li>
        
           <li class="" ><a href="/show-buzz/" class="Show-buzz">Show-buzz</a></li>
        
           <li class="" ><a href="/program" class="Program">Program</a></li>
        
           <li class="" ><a href="/vedete" class="Vedete">Vedete</a></li>
        
           <li class="" ><a href="/video" class="Video">Video</a></li>
        
            <!--<li>
                <a href="http://novosti.protv.md/" target="_blank" style="padding:0px"><img src="http://novosti.protv.md/static/ru/shared/img/buton-ru.png?v3"></a>
            </li>           
            -->
         </ul>
         
         <div class="search">
            <form name="search_adv" id="search_adv" method="POST" onsubmit="doSearch(); return false;" target="_top">
                    <input type="text" class="input" value="" id="query" name="query" />
                    <input class="button" name="" value="Cauta" type="button" onclick="doSearch(); return false;" />
            </form>
        </div>
   
          
          
                        
<ul class="subMenu">  

    <li><a href="/actualitate/" >Actualitate</a></li>    

    <li><a href="/social/" >Social</a></li>    

    <li><a href="/politic/" >Politic</a></li>    

    <li><a href="/international/" >International</a></li>    

    <li><a href="/it/" >IT</a></li>    

    <li><a href="/sport/" >Sport</a></li>    

    <li><a href="/sanatate/" >Sanatate</a></li>    

    <li><a href="/financiar/" >Financiar</a></li>    

    <li><a href="/vremea/" >Vremea</a></li>    

    <li><a href="/socant/" >Socant</a></li>    

    <li><a href="/stiinta/" >Stiinta</a></li>    

    <li><a href="/bizar/" >Bizar</a></li>    

    <li><a href="/jurnale-de-stiri/" >Jurnale de stiri</a></li>    

    <li><a href="/ucigasi-pe-treceri-de-pietoni/" >Ucigasi pe treceri de pietoni</a></li>    
    
</ul>
<ul class="subCampanii">  

    <li><a href="/campanii/euro-2016.html" >Euro 2016</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi-2014.html" >Daruiesti si castigi 2014</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi.html" >Daruiesti si castigi</a></li>    

    <li><a href="/campanii/fa-ti-europa-acasa.html" >Fa-ti europa acasa</a></li>    

    <li><a href="/campanii/protv-15-ani.html" >Pro tv 15 ani</a></li>    

    <li><a href="/campanii/moldova-fara-oameni.html" >Moldova fara oameni</a></li>    

    <li><a href="/campanii/nu-ma-bate.html" >Nu ma bate</a></li>    

    <li><a href="/campanii/am-cu-ce.html" >Am cu ce</a></li>    

    <li><a href="/campanii/vreau-parintii-acasa.html" >Vreau parintii acasa</a></li>    
    
</ul>
</div><!-- @end Menu -->
                            

    
<script type="text/javascript">
 function doSearch()
 {
     var action = '/stiri-despre/';
     jQuery('#search_adv').target = '';
     action += jQuery('input#query').val().replace(/ /g, "+");
     jQuery('#search_adv').action = action;
     location=action;
 }
 
</script> 
                            </div>
                    

                    </div>
                
        </div>
    
        
            
        

        </div>
        <div class="masterPositionContainer">

        <div id="mastergroup_2" class="cw_48 containerNoPadding">

                
                    
                        
                    

                    

                    <div id="group_4" class="cw_46 topBranding">
                    <!--<div style="text-align:left;margin-left:5px;">Electorala 2015</div>-->
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdynpeklgkii"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdynpeklgkii', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><div style="text-align:left;margin-left:1px;"></div> <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzbkjixrksh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzbkjixrksh', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                     
                    
                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_3" class="cw_48 container bgWhite">

                
                    
                        
                    

                    

                    <div id="group_5" class="cw_46 ">
                        
                            
                                
                            

                            

                            <div id="box_40005098d135816" class="box_news_list box cw_10 ">
                                <!-- START: News box -->

<script type="text/javascript" src="/static/ro/shared/js/typewriter.js">
</script>


<script type="text/javascript">


$j(function() {    

    last_news_length = $j('.scroll').length;
    initTypewriter("scroll_1", 10);

    try{
        var scrollerTv = document.getElementById('ultimeleStiri'); 
        //scrollerTv.addEventListener("mouseover", primaf, false);
    }catch(e){

    }
        
    
    function primaf(e) {
        //clearInterval(typing);
        typeWindow.innerHTML = message;
        //scrollerTv.removeEventListener("mouseover", primaf, false);
    }
    
    
});


//$j( function(){
//    
//    $j('.scroll').each(function(idx){
//            var txt;
//            txt= $j(this).html();
//            $j(this).typewriter(1000,function(){});
//    });
//    
//});
</script>

<div id="barUltimeleStiri">
    <a href="/arhiva">
    <img src="/static/ro/shared/img/ultimele-stiri-v2.gif" style="float:left;" />
    </a>
    <div id="ultimeleStiri"><a id='link_stire'> </a></div>
    <ul style="display: none;visibility: hidden">

 

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" id="scroll_0" >Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/o-moldoveanca-a-fost-gasita-moarta-intr-o-provincie-din-spania---2539961.html" id="scroll_1" >O moldoveanca a fost gasita moarta intr-o provincie din Spania. Tanara a fost ucisa si ingropata pe un camp, chiar de iubitul ei</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/international/momentul-in-care-o-ambulanta-este-facuta-praf-de-un-tren-pe-o---2539941.html" id="scroll_2" >Momentul in care o ambulanta este facuta praf de un tren pe o cale ferata din Polonia. Doi oameni au murit pe loc, iar soferul este in stare grava</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/momentul-in-care-o-fetita-de-sase-ani-cade-in-gol-de-la-etajul---2539921.html" id="scroll_3" >Momentul in care o fetita de sase ani cade in gol de la etajul 26 al unui bloc-turn! Atentie, imagini care va pot afecta emotional - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/este-interzis-in-continuare-de-a-vinde-tigari-in-gheretele-amplasate---2539911.html" id="scroll_4" >Este interzis in continuare de a vinde tigari in gheretele amplasate la o distanta mai mica de 200 de metri de scoli si institutii medicale. Curtea Constitutionala a respins sesizarea depusa de un fost deputat PPEM</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/perchezitiile-de-la-regimentul-national-de-patrulare-din-balti---2539891.html" id="scroll_5" >Perchezitiile de la Regimentul National de Patrulare din Balti. Doi agenti de patrulare, plasati in arest pentru 30 de zile</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/sport/cagliari-a-reusit-o-noua-victorie-in-serie-a-2-la-1-cu-spal-datorita---2539861.html" id="scroll_6" >Cagliari, a reusit o noua victorie in Serie A - 2 la 1 cu Spal, datorita moldoveanului Artur Ionita. Intr-un alt meci, in lupta pentru pozitiile ce duc in Liga Campionilor, Inter a remizat cu 0 la 0 in fata celor de la Atalanta - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/socant/romanca-moarta-la-paris-ar-fi-cazut-in-gol-cand-iubitul-ii-oferea---2539841.html" id="scroll_7" >Romanca moarta la Paris ar fi cazut in gol cand iubitul ii oferea inelul, la Turnul Eiffel</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/socant/o-romanca-a-murit-la-paris-chiar-inainte-sa-fie-ceruta-in-casatorie---2539831.html" id="scroll_8" >O romanca a murit la Paris chiar inainte sa fie ceruta in casatorie. Cum s-a petrecut tragedia</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/ruginita-se-desprinde-de-roti-usa-din-spate-este-blocata-iar-cea---2539821.html" id="scroll_9" >Ruginita, usa din spate este blocata, iar cea din fata inchisa cu zavorul. Asa poate fi surprinsa o ambulanta pe strazile orasului Floresti. Ce spun autoritatile - VIDEO</a></li>



    </ul>    
    <div class="buttons">
    <input name="" type="button" value=""  onclick="prevNews()" class="prevScroll" />
    <input name="" type="button" value=""  onclick="nextNews()" class="nextScroll" />
    </div>
    <div class="clear"></div>
    
</div>            </div>
            <div id="box_40005098d135817" class="box_news_list box cw_10 ">
            </div>
            <div id="box_40005098d135818" class="box_news_list box cw_10 ">
            </div>
    </div>
</div>
                           
<div id="mastergroup_2" class="cw_35 leftSide">
<div id="group_24" class="cw_33 ">
 <div id="box_2539991" class="box_breadcrumb_navigation box cw_32 ">
    <ul class="breadcrumbs">
        <li class="first">
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/" itemprop="url">
                    <span itemprop="title">Stiri</span>
                </a>
            </span>
        </li>
        <li>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/actualitate/" itemprop="url">
                    <span itemprop="title">Actualitate</span>
                </a>
            </span>
        </li>        
    </ul>
    <div class="breadcrumbsBottom"></div>
</div>                                
                            

                            

<div id="box_400051369d134924" class="box_article_top box cw_32 ">
    <div class="padding010 articleContent" itemscope itemtype="http://schema.org/Article">


<h1 itemprop='name headline'>Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO</h1>  


<div class="socialBar" style="padding:15px 0;">
                
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/BLEa" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div> 
        <!--   
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_top"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_top","http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
     <div style="width:90px; float:left">

                <a href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html"
                    data-url="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html"
                    class="twitter-share-button">Tweet</a>
                </div>
                
                
                <div style="width:90px; float:left">
                 
                    <g:plusone size="medium"></g:plusone>
                
                   
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
     -->

    
    <div class="right" itemprop="datePublished" content="2019-04-08EEST15:02">08.04.2019 15:02</div>
    
    
    <div class="clear"></div>
</div> 

<div class="stirileProtvImage">

    <div id="div_article_player" class="big_article_player" style="position:relative;">
        <div class="divPointer">
        
            <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
             <link rel="stylesheet" href="/static/videojs/video-js.min.css" type="text/css"/>
<link rel="stylesheet" href="/static/videojs/videojs.vast.vpaid.min.css" type="text/css"/>
<link rel="stylesheet" href="/static/videojs/skin.css?v4" type="text/css"/>

<script src="/static/videojs/video.min.js" type="text/javascript"></script>
<script src="/static/videojs/videojs_5.vast.vpaid.min.js" type="text/javascript"></script>

<meta itemprop="thumbnail" content="http://image.protv.md/articles/2019/04/08/2539991/img_3077671_thumbs_700x394_6070491.jpg" />
<span style="display:none;visibility:hidden;" itemprop="name">Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO</span>

<video id="video-article" class="video-js vjs-16-9 vjs-default-skin" controls preload="none" width="700" height="394"
       poster="http://image.protv.md/articles/2019/04/08/2539991/img_3077671_thumbs_700x394_6070491.jpg" data-setup='{"aspectRatio":"16:9"}'>
    <source src="http://video.protv.md/assets/articles/files/2539991.mp4" type='video/mp4'>
</video>

<script type="text/javascript">

    var videojsOpts = {};
    var player = videojs('video-article', videojsOpts, function()
    {
        playerReady(this)
    });

    function playerReady(player)
    {
        var vastAd = player.vastClient({
            adTagUrl: "http://protvmd.adocean.pl/ad.xml?id=xkdb0vLe_HgQyJ4fFgYq6RLfUXSKQydUvk093qHH6D3.B7",
            playAdAlways: true,
            adCancelTimeout: 5000,
            adsEnabled: true,
            preferredTech:'html5'
        });
    }
</script>



            </div>
           
        </div>        
    </div>






    <div id="articleEmbed">
    Embed:
    <input id="embed_field" type="text" onclick="javascript:$('embed_field').select();" value="&lt;iframe src='http://protv.md/embed/2539991.html' frameborder='0' width='600' height='440'&gt;&lt;/iframe&gt;" class="embed" />
    </div>


</div> 
                
<div class="lead"><strong><p itemprop="description">Trei masini au fost grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei. Nu cunoastem daca sunt victime.</p></strong></div>
</div>
                            </div>
                            <div id="box_40005103d128535" class="box_universal_article box cw_21 ">
<div class="padding0101010 articleContent" id="moreVideos">
<p><br /><em>Stirea se actualizeaza.</em></p>
<p>&nbsp;</p>
<p>Totul s-a intamplat pe strada Matei Basarab din capitala.</p>
<p>&nbsp;</p>
<p>Politia investigheaza cazul.&nbsp;</p> 

    <div class="clear"></div>
    
    
    
    <br/>

    <div class="contributors">
        <span class="left">Sursa: <a class="article_source_url" target="_blank" href="http://www.protv.md">PRO TV</a></span>
    </div> 
    
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdnliicqdfhn"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdnliicqdfhn', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><ul class="photoGallery">
    
     <li style="float:none; clear:both; background:none; height:1px; width:1px; padding:0; margin:0"></li>
</ul><div class="socialBar">
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/BLEa" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div>    
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_bottom"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_bottom","http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
                <div style="width:90px; float:left">
                 <!-- Place this tag where you want the +1 button to render -->
                    <g:plusone size="medium"></g:plusone>
                
                    <!-- Place this render call where appropriate -->
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
                
    
    <div class="right"><a href="http://rss.protv.md/" class="articleRSS">Inscrie-te la RSS</a></div>
    
    
    <div class="clear"></div>
</div>    <div class="tagsArticle">
    Citeste mai multe despre:

            <a href="/stiri-despre/"></a>,  
            
    </div>                

</div><!--@end padding10-->
 <div style="width:680px;padding-left:15px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdnkejoigotv"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdnkejoigotv', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>
</div>
</div>
                    
                            
                                
                            

<div id="box_400051005d128538" class="box_article_related_new box cw_17 ">
<!-- RELATED NEWS -->
   <div class="articoleAcelasiSubiect"> 
   <h3 class="subtitle">stiri pe acelasi subiect:</h3>
    <ul class="related" style="padding-left:0px">
        
        
    </ul>
    
    <a href="/actualitate/" class="categoriaFull" onClick="_gaq.push(['_trackEvent', 'Related', 'Articol', 'Actualitate']);">vezi mai multe stiri din Actualitate</a> 
    
   </div> 
<!-- @end RELATED NEWS -->
</div><div id="box_400051071d129964" class="box_homepage_preview box cw_14 ">
                                
<div class="primaPaginaPeScurt">
         <h3 class="subtitle">prima pagina pe scurt:</h3>
                    
     
    
                    <div class="peScurtPrima">
                        <a href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" class="left w200 margin015150 block relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                             
                            <img src="http://image.protv.md/articles/2019/04/08/2539991/img_3077671_thumbs_200x150_6070491.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <a href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" class="left w130 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                            Trei masini grav avariate, dupa ce s-au ciocnit violent in sectorul Rascani al capitalei - VIDEO
                        </a>
                    </div>
                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/o-moldoveanca-a-fost-gasita-moarta-intr-o-provincie-din-spania---2539961.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            O moldoveanca a fost gasita moarta intr-o provincie din Spania. Tanara a fost ucisa si ingropata pe un camp, chiar de iubitul ei
                        </a>
                        <a href="http://protv.md/stiri/actualitate/o-moldoveanca-a-fost-gasita-moarta-intr-o-provincie-din-spania---2539961.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://image.protv.md/articles/2019/04/08/2539961/img_3077621_thumbs_100x75_6070101.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/international/momentul-in-care-o-ambulanta-este-facuta-praf-de-un-tren-pe-o---2539941.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'International']);">    
                            Momentul in care o ambulanta este facuta praf de un tren pe o cale ferata din Polonia. Doi oameni au murit pe loc, iar soferul este in stare grava
                        </a>
                        <a href="http://protv.md/stiri/international/momentul-in-care-o-ambulanta-este-facuta-praf-de-un-tren-pe-o---2539941.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'International']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://image.protv.md/articles/2019/04/08/2539941/img_3077651_thumbs_100x75_6070441.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
        
        
</div><!-- @end primaPaginaPeScurt -->
<div class="bottomBorder margin10"></div>
</div>                            


                            
                    
                            
                                
                            

                            

                    
                            
                                
                            

                            

                            <div id="box_30000090d133148" class="box_pure_html box cw_31 ">

                            </div>
                    
                            
                                
                            

<div id="DIV_TA_1482423631"></div>
<script charset="UTF-8" type="text/javascript" src="http://adcontext.totul.md/teaser/widget.php?tu=22102&l=ro&ts=195&kstr=2&w=205&h=130&fs=13&fs1=15&fs2=10&fc=333333&fc1=&fc2=00ff00&fc3=7a7a7a&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=100%&ks2=off&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=Link-uri sponsorizate&ndi=0&zg=on&adp=33161&div=DIV_TA_1482423631"></script>
                            


<div id="box_40005112d128540" class="box_article_comments_send box cw_22 ">
<div class="left w460 margin10"> 
    <div class="fb-comments" data-href="http://protv.md/stiri/actualitate/trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul---2539991.html" data-width="450" data-numposts="5" data-colorscheme="light"></div>
</div>
<!--
        <div class="left w460 margin10">
    <script language="javascript">
        var text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act;
        text_wait  = "Trimitere date..";
        text_saved = "Comentariul a fost trimis si asteapta sa fie moderat. ";
        text_sent = "Mesajul a fost trimis deja!";
        text_pwd = "Date introduse incorect!";
        text_bnd = "Acces interzis pentru moment!";
        text_pnd = "Acces interzis!";
        text_err = "Eroare! Va rugam verificati datele trimise!";
        text_act = "Utilizator neactivat";
    </script>

    <a name="comentarii"></a>
    <h3 class="acum1an">Comentarii</h3>
    <div class="smallText">
    Comentariile venite din partea voastra cu privire la evenimentele prezentate pe website-ul nostru sunt apreciate de autorii materialelor si de ceilalti utilizatori, daca sunt exprimate intr-un limbaj decent. Ne rezervam dreptul sa nu publicam sau sa inlaturam de pe www.protv.md acele mesaje/ comentarii/ opinii care aduc injurii celorlalti vizitatori sau incurajeaza ura de rasa, religie si sex.
    </div>
    <form name="comment_send" method="get" onsubmit="ajax_comment_send('article', text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_sent);  return false;" class="inscriere" id="article_comment_form_id">
        <div class="nameTitle">Nume:</div>
        <input type="text" name="username" value="" class="name" />
        <div class="nameTitle">Mesaj:</div>
        <textarea name="txt" id="comment_txt"></textarea>
       
        <input type="hidden" name="article_id" value="2539991" />
        <input name="" type="submit" value="Trimite" class="trimite" />
        
        
    </form>
    <div id="span_comment_msg" style="margin: 5px 10px 5px; color:#F00"></div>
    </div>
    -->
</div>
                    
                             
                            

<div id="box_400051072d130301" class="box_one_year_ago_articles box cw_9 ">
<!-- RELATED NEWS -->
   <div class="right w218" style="margin-right:10px; margin-top:10px;"> 
   <h3 class="acum1an">s-a intamplat acum 1 an:</h3>
    <ul class="acum1anUl">
        
        
        <li>
        09/04/2018<br />
        <a href="http://protv.md/stiri/actualitate/momentul-in-care-un-automobil-este-cuprins-de-flacari-si-facut---2209251.html" class="left w100 block padding10000">
        <img src="http://image.protv.md/articles/2018/04/09/2209251/img_2780461_thumbs_100x75_5017331.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/actualitate/momentul-in-care-un-automobil-este-cuprins-de-flacari-si-facut---2209251.html" class="right block" style="width:108px;">
            Un automobil a fost facut scrum in aceasta dimineata pe soseaua Chisinau-Leuseni, in apropiere de localitatea  ...
        </a>
        <div class="clear"></div>
        </li>
        
        <li>
        09/04/2018<br />
        <a href="http://protv.md/stiri/actualitate/nu-l-mai-arunca-ce-poti-face-cu-uleiul-dupa-ce-il-folositi-la---2209221.html" class="left w100 block padding10000">
        <img src="http://image.protv.md/articles/2018/04/09/2209221/img_2780431_thumbs_100x75_5017221.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/actualitate/nu-l-mai-arunca-ce-poti-face-cu-uleiul-dupa-ce-il-folositi-la---2209221.html" class="right block" style="width:108px;">
            Uleiul alimentar folosit le poate aduce profit celor care il aduna. Convins de asta, un moldovean a deschis  ...
        </a>
        <div class="clear"></div>
        </li>
        
        
    </ul>
    <input type="button" value="Vezi aici arhiva Stirilor ProTV" onclick="window.location.href='/arhiva/section/1/subsection/762.html'" style="font-size:12px; margin:10px auto;"> 
    
   </div> 
<!-- @end RELATED NEWS -->

                            </div>                    
                            
                                
                            

                            

                            <div id="box_40005113d128542" class="box_article_comments box cw_32 ">
                                <!-- article comments -->

<script type="text/javascript">
var curPage = 1;

global_show_comments_type = 'article';
global_show_comments_order = 'DESC';
global_show_comments_id = '3579420';

function getComments(append, order) {
    global_show_comments_order = order;

    $j('.article-comments-title a').removeClass('selected');
    $j('#order_link_' + order).addClass('selected');
    
    if (append)
        curPage++;
    else
        curPage = 1;
        
    /*$j.ajax({
        url: '/lbin/ajax/ajax_comments.php',
        data: ({
            'type' : 'article',
            'page' : curPage,
            'order' : order,
            'box_id' : '',
            'id' : window.article_id
        }),
        success: function(data) {
            if (append) {
                $j('#getMoreComments').remove();
                $j('#comments').append(data);
            }
            else
                $j('#comments').html(data);

            if (!$j('#comments .article-comment').length) {
                $j('.toggleNoComments').css('display', 'none');
            }
            else {
                $j('.toggleNoComments').css('display', 'block');
            }
        }
    }); */
}

$j(document).ready(function() {
    getComments(false, 'DESC');
});
</script>





<div id="comments">

</div>    

    


                            </div>
                    

                    </div>
                
        </div>
    
        


<div id='dreapta' style="height: 100%; width: 300px; float: left; position: relative;">
<div id="mastergroup_5" class="cw_15 rightSide">
    <div id="group_9" class="cw_14 ">

                           
                    
                             

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqclnhremxc"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqclnhremxc', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>                            
<div id="box_14d135846" class="box_top_articles box cw_3 ">
<script type="text/javascript">

        //var line='<li id="article${id}"><h3 class="list-item" style="height:60px;"><a class="block" href="${url}"><div class="left w65 block"><img src="${thumb}" class="mediaImage"/></div><span class="right w200 block">${title}</span></a><div class="clr"></div></h3></li>';
        var line='<li><a class="block" href="${url}"><span class="left wImage block"><img border="0" class="img" title="" alt="" src="${thumb}"></span><span class="right wTite block">${title}</span><span class="clear block"></span></a></li>';
        
         jQuery(document).ready(function(){
            var xhr = new XMLHttpRequest();
            var processNews_done;
            
            processNews_done = false;
            
            function loadNews()
            {
                var currentDate = new Date().getTime();  
                xhr.open("GET",'/export/featured/json?ctr=_'+currentDate);
                xhr.timeout = 3000;    
                xhr.onreadystatechange = function() 
                {
                    if (xhr.readyState == 4) 
                    {
                        processNews();
                       // newsObject = JSON.parse(xhr.responseText);
                    }
                };
                xhr.onload=processNews;
                xhr.send();
            }
            function processNews()
            {
                if (processNews_done) return;
                processNews_done = true;
                newsObject = JSON.parse(xhr.responseText);
                $j.tmpl( line, newsObject ).appendTo(".scroll-pane" );  
                jQuery('.loading').hide();
            }

            loadNews();
            
            jQuery('.show-more').click(function(){
                jQuery('.topLastArticles').css({height: "1000px"}) ; 
                jQuery('.show-more').hide();
                return false;
            });            
                                              
        });
/*
$j('.topLastArticles').animate({
    scrollTop: $j('.topLastArticles').get(0).scrollHeight
}, 1500);
   
*/        
   </script>
<div class="topLast ">
        <img src="/static/ro/shared/img/titlu-ultimele-stiri.png"  width="298" title="Ultimele Stiri" />
         <div style="margin: 200px auto 0pt; width: 32px; height: 32px;" class="loading">
            <img width="32px" height="32px" src="http://m.protv.md/design/img/loading.gif">
         </div>
         <ul class="scroll-pane topLastArticles"></ul>
         
  <div class="links" style="text-align:center;padding-bottom:7px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <a href="#" class="show-more"><img width="14" src="http://protv.md/1x1.gif"></a>
  </div>         
</div>  
</div><!-- @end topNews -->

                            
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmduegnpmdhvi"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmduegnpmdhvi', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div><div id="box_40005098d136745" class="box_news_list box cw_4" style="height:420px;">
<!-- START: News box -->
<div class="recomandarileStirileProtv rightBox"><!-- stirileZilei -->
    <img src="/static/ro/shared/img/recomandari-header-v2.jpg" alt="Stirile Pro TV iti recomanda" title="Stirile Pro TV iti recomanda"/>
    <ul>
    
    </ul>
    <img src="/static/ro/shared/img/recomandari-footer.gif" alt="" title="" class="mobileBottom" />
</div><!-- @end stirileZilei -->
</div>

<!-- /11984437/protv_300x600 -->
<div id='div-gpt-ad-1461749845826-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-2'); });
</script>
</div>
<div class="rightBox bgWhite" style="height:20px"></div>
                            

                    
    
 <div id="box_400051017d135843" class="box_fb_page box cw_2 ">
    <div class="rightBox bgWhite">
        <div class="fb-like-box" data-href="https://www.facebook.com/protvchisinau?ref=hl" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-show-border="true"></div>
    </div>
</div> 
 <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqmnrjqoqci"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqmnrjqoqci', {myMaster: '72Mxgkl2XJ0TlNyk3_Z6zE9X0FnZl8NbmcuKOZrCHQb.z7' });
    </script>
</div>
<div id="box_14d135846" class="box_top_articles box cw_3 ">  
    <!-- /11984437/protv_300x250_2 -->
    <div id='div-gpt-ad-1467489227531-0' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489227531-0'); });
	</script>
    </div>
</div>   

 <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51682033860847","{width:305,height:285}");
</script>

<!-- /11984437/protv_300x250_1 -->
<div id='div-gpt-ad-1461749845826-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-0'); });
</script>
</div>
 
 
   
 <div id="box_14d135846" class="box_top_articles box cw_3 ">

<script type="text/javascript">
function top_articles_toggle(id)
{
    var ids = new Array("viewed", "commented", "rated");

    // disable all ids
    $j.each(ids, function (index,el) {
        $j('#'+el+"-button").removeClass("selected");
        $j('#'+el).css("display","none");
        //$j('#'+el).hide();
    });

    //$j('#'+id).show();
    $j('#'+id+"-button").addClass("selected");
    $j('#'+id).css("display", "block");
}

</script>
<div class="topNews rightBox">
        <img src="/static/ro/shared/img/titlu-top-stiri.gif" title="Top Stiri" />
        <ul class="tabs">
            <li id="viewed-button" class="selected">
            <a href="#" onclick="top_articles_toggle('viewed');  return false;">citite</a>
            </li>
            <li id="commented-button" class="center">
            <a href="#" onclick="top_articles_toggle('commented'); return false;">comentate</a>
            </li>
            <li style="width:32%"><a>&nbsp;</a></li>
          <!--   <li id="rated-button">
            <a href="#"onclick="top_articles_toggle('rated');  return false;">votate</a>
                </li> 
            <div class="clear"></div>
             -->
        </ul>

        <ul id="viewed" class="topNewsArticles">
                    
            
                    <li>
                    <a href="http://protv.md/stiri/politic/dorin-chirtoaca-vladimir-voronin-sunteti-o-mizerie-si-o-lichea---2539321.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Politic']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539321/img_3077061_thumbs_65x50_6067511.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Dorin Chirtoaca: &quot;Vladimir Voronin, sunteti o mizerie si o lichea. Sunteti in toate mintile? As pune mana pe topor&quot;. Mesajul postat pe liderul PL
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/ce-spune-soferul-autobuzului-de-ruta-implicat-in-accidentul-de---2539251.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539251/img_3076991_thumbs_65x50_sofer_15546542599508.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ce spune soferul autobuzului de ruta, implicat in accidentul de la Anenii Noi, unde 2 persoane au murit: “Veneam la vale si a venit drept in mine... ori a adormit, ori era beat&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/primele-imagini-de-dupa-teribilul-impactul-de-la-anenii-noi-unde---2539001.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539001/img_3076751_thumbs_65x50_6067171.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Primele imagini de dupa teribilul impact de la Tantareni, unde doua persoane au fost prinse intre fiarele automobilului si s-au stins pe loc: &quot;Of Doamne... strasnic&quot;- VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/politic/ce-spune-maia-sandu-despre-plecarea-lui-andrei-nastase-in-germania---2539031.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Politic']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539031/img_3076781_thumbs_65x50_sandu_155464518797847.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ce spune Maia Sandu despre plecarea lui Andrei Nastase in Germania: &quot;Va rog sa-l intrebati pe dansul...&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/entertainment/numai-cei-cu-iq-ridicat-vad-sarpele-in-aceasta-imagine---2539141.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Entertainment']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539141/img_3076891_thumbs_65x50_6067371.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Numai cei cu IQ ridicat vad sarpele in aceasta imagine
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    
        </ul>
        <ul id="commented" class="topNewsArticles" style="display:none">
                    
                                       
                    <li>
                    <a href="http://protv.md/stiri/actualitate/ce-spun-socialistii-despre-invitatia-acum---2539611.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/08/2539611/img_3077331_thumbs_65x50_6068931.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Ce spun socialistii, despre invitatia ACUM
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/politic/urmareste-live-maia-sandu-in-fata-parlamentului-10-ani-in-urma---2538981.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Politic']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2538981/img_3076741_thumbs_65x50_6067151.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Maia Sandu si simpatizantii ACUM, intr-un mars prin centrul capitalei: &quot;10 ani in urma, oamenii au sperat in schimbare şi ca jertfele nu au fost in zadar&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/politic/ce-spune-maia-sandu-despre-plecarea-lui-andrei-nastase-in-germania---2539031.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Politic']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539031/img_3076781_thumbs_65x50_sandu_155464518797847.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Ce spune Maia Sandu despre plecarea lui Andrei Nastase in Germania: &quot;Va rog sa-l intrebati pe dansul...&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/actualitate/primele-imagini-de-dupa-teribilul-impactul-de-la-anenii-noi-unde---2539001.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539001/img_3076751_thumbs_65x50_6067171.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Primele imagini de dupa teribilul impact de la Tantareni, unde doua persoane au fost prinse intre fiarele automobilului si s-au stins pe loc: &quot;Of Doamne... strasnic&quot;- VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/politic/vrea-rusia-o-schimbare-de-regim-in-moldova-contributors-ro---2539011.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Politic']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2019/04/07/2539011/img_3076761_thumbs_65x50_6067191.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Vrea Rusia o schimbare de regim in Moldova? - Contributors.ro
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                    
                    
        </ul>
        
        
        
    </div><!-- @end topNews -->
</div>

 
 
  
  
 <div id="box_13d135847" class="box_top_videos box cw_13 ">
<!-- START: Top Video -->
    
        <div id="TopVideos">
        <div class="topVideo rightBox">
            <div class="w300 bgGray">
                <img src="/static/ro/shared/img/titlu-top-video.gif" title="Top Video" />
            </div>
            <ul class="tabs">
            
            <li class="selected"><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=viewed&amp;ajax=1'); return false;">vazute</a></li>
            <!-- <li class=""><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=embedded&amp;ajax=1'); return false;">embedate</a></li> -->
            <div class="clear"></div>
        </ul>
         <div class="clear"></div>
         <ul class="topVideoArticles">
           
            <li>
                    <a href="http://protv.md/stiri/actualitate/ce-spune-soferul-autobuzului-de-ruta-implicat-in-accidentul-de---2539251.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2019/04/07/2539251/img_3076991_thumbs_65x50_sofer_15546542599508.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ce spune soferul autobuzului de ruta, implicat in accidentul de la Anenii Noi, unde 2 persoane au murit: “Veneam la vale si a venit drept in mine... ori a adormit, ori era beat&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/primele-imagini-de-dupa-teribilul-impactul-de-la-anenii-noi-unde---2539001.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2019/04/07/2539001/img_3076751_thumbs_65x50_6067171.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Primele imagini de dupa teribilul impact de la Tantareni, unde doua persoane au fost prinse intre fiarele automobilului si s-au stins pe loc: &quot;Of Doamne... strasnic&quot;- VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/politic/ce-spune-maia-sandu-despre-plecarea-lui-andrei-nastase-in-germania---2539031.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2019/04/07/2539031/img_3076781_thumbs_65x50_sandu_155464518797847.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ce spune Maia Sandu despre plecarea lui Andrei Nastase in Germania: &quot;Va rog sa-l intrebati pe dansul...&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/moldoveanca-daria-radionova-a-reusit-din-nou-sa-atraga-privirile---2539751.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2019/04/08/2539751/img_3077461_thumbs_65x50_1_155471967275129.png" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Moldoveanca Daria Radionova a reusit din nou sa atraga privirile a mii de oameni in Londra: bijuteria pe patru roti cu care a aparut pe o strada din capitala engleza este acoperita cu peste 2 milioane de cristale Swarovski. Cum arata bolidul - VIDEO/FOTO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/imagini-cu-impact-emotional-momentul-in-care-un-motociclist-este---2539691.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2019/04/08/2539691/img_3077421_thumbs_65x50_6069481.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Imagini cu impact emotional. Momentul in care un motociclist este lovit in plin de o masina, pe strada Mircea cel Batran din capitala - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
         </ul>
        <div class="topVideoFooter"><a href="/video">vezi mai multe video &raquo;</a></div>
    </div>
</div>
        
<!-- END: Top Video -->
</div>

   
 
 <div id="box_400051018d135849" class="box_convertor box cw_13 ">
                                

<script type='text/javascript' src='/static/ro/shared/js/convertor.js'></script>
<script type='text/javascript' src='/static/ro/shared/js/cursvalutar/functions.js'></script>
<script>

var time = new Date();
var timestamp = time.getTime();
var change = function(){

    var from;
    var amount;
    var result;

    amount = $j('#amount').val();
    from = $j('#from').val();

    $j.each(rates,function(i,x){

        result = convert(rates[from] , rates[i] , amount);
        $j('#out' + i).html(result + ' ' +  i.toLowerCase());

        //console.log(rates[from] + ' ' + rates[i]  + ' ' +  amount + ' ' + result); 
    });
    
}
$j(function(){

    
    $j('#from').change(function(){
        var val;
        var text;
        
        val = $j(this).val();
        text = $j('#text' + val).text();
        
        $j('#numeValuta').html(text);
        change();
    });

    $j('#amount').change(function(){

        change();
    });
    
    change();
    
    
});
//document.write("<script type='text/javascript' src='http://web3.protv.ro/assets/feed/cursvalutar/scripts/variablesIncont.js?" + timestamp + "'></scr"+"ipt>");
document.write("<script type='text/javascript' src='/scripts/curs.php?" + timestamp + "'></scr"+"ipt>");
</script>



 
<div class="rightBox"> 
<div style="width:300px; background:#FFF url(/static/ro/shared/img/convertor/bg-top-convertor.jpg) no-repeat top; font-family:Verdana, Geneva, sans-serif;">
<div style="height:120px;">
    <div style="font-size:18px; color:#FFF; text-align:center; padding-top:55px" id="numeValuta">Euro</div>
    <form action="" method="post" style="text-align:center">
    
    <select name="from" size="1" id="from">
        <option value="EUR" selected="selected">eur</option>
        <option value="LEU">leu</option>
        <option value="USD">usd</option>
        <option value="RON">ron</option>
        <option value="RUB">rub</option>
        <option value="UAH">uah</option>
        <option value="BGN">bgn</option>
    </select>
    
    <input name="amount" id="amount" type="text" value="1" style="width:100px; margin:0px 3px;"  onkeyup="javascript:this.value=this.value.replace(/[^0-9]/g, '').substr(0,6);"/>
    <input name="ok" type="button" value="ok" id='ok'/>
    
    </form>
</div>


<ul style="padding:0; margin:0; font-size:12px; font-weight:normal;">
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textLEU'>
    <img src="/static/ro/shared/img/flags/md.png" /> Leu moldovenesc</div>
    <div style="float:right" id='outLEU' >2.8 lei</div>
    <div style="clear:both; height:1px;"></div>
    </li>
    
   <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textEUR'>
    <img src="/static/ro/shared/img/flags/eu.png" /> Euro</div>
    <div style="float:right" id='outEUR'>323 eur</div>
    <div style="clear:both; height:1px;"></div>
    </li>
     
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUSD'>
    <img src="/static/ro/shared/img/flags/us.png" /> Dolar S.U.A.</div>
    <div style="float:right" id='outUSD'>323 usd</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
    
  
    
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRON'>
    <img src="/static/ro/shared/img/flags/ro.png" /> Leu romanesc </div>
    <div style="float:right" id='outRON'>323 ron</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRUB'>
    <img src="/static/ro/shared/img/flags/ru.png" /> Rubla ruseasca</div>
    <div style="float:right" id='outRUB'>4 rub</div>
    <div style="clear:both; height:1px;"></div>
  </li>
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUAH'>
    <img src="/static/ro/shared/img/flags/ua.png" /> Hrivna ucraineana</div>
    <div style="float:right" id='outUAH'>4 uah</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
    
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textBGN'>
    <img src="/static/ro/shared/img/flags/bg.png" /> Leva bulgara</div>
    <div style="float:right" id='outBGN'>4 bgn</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
      
</ul>
</div>
</div>
</div>
   
   
 
            </div>
</div>
</div><div id="mastergroup_6" class="cw_48 containerNoPadding" style="height: 90px; width: 728px; float: left;">

<!-- /11984437/protv_728x90_footer -->
<div id='div-gpt-ad-1467489462768-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489462768-0'); });
    </script>
</div>

</div>
<div id="mastergroup_6" class="cw_48 containerNoPadding">

<div class="menu" style="height: 29px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <ul class="subMenu" style="width:200px;margin: 0 auto;">
           <li class=""><a style="color:#000;" class="jobs" href="/jobs.html">Jobs</a></li>
           <li class=""><a style="color:#000;" class="publicitate" href="/publicitate.html">Publicitate</a></li>
           <li class=""><a style="color:#000;" class="contact" href="/contacte.html">Contacte</a></li>
         </ul>
</div> 

    <div id="group_10" class="cw_46 clear">
        <div id="box_40005116d135830" class="box_included_css box cw_10 ">
        </div>
        <div id="box_40005093d135831" class="box_cross_promo box cw_10 ">
            <div class="crossPromo">



                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://retete.perfecte.md/" rel="nofollow" target="_blank">Retete Perfecte</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://retete.perfecte.md/reteta/ce-ne-place/miss-romania-mananca-fast-food-iata-cum-a-fost-surprinsa-modelul---2461991.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2019/01/24/2461991/img_3008071_thumbs_200x126_5751451.jpg' />
                                        Miss Romania 2018 mananca fast food! Iata cum a fost surprins modelul Valeria Vornicescu - VIDEO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/ce-ne-place/miss-romania-mananca-fast-food-iata-cum-a-fost-surprinsa-modelul---2461991.html" rel="nofollow" target="_blank">Miss Romania 2018 mananca fast food! Iata cum a fost surprins modelul Valeria Vornicescu - VIDEO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/draft---2460601.html" rel="nofollow" target="_blank">Culoarea corai - la tine in bucatarie. Maria-Victoria Racu iti prezinta o tarta savuroasa, dintr-un ingredient-minune - VIDEO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/cafea-ceai/draft---2460481.html" rel="nofollow" target="_blank">Ceaiul din mandarine si rozmarin te scapa de boli! Afla beneficiile bauturii vedeta din acest sezon - VIDEO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://perfecte.md" rel="nofollow" target="_blank">Perfecte.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://perfecte.md/article/events/katerina-biehu---2539491.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2019/04/08/2539491/img_3077211_thumbs_200x126_6068131.jpg' />
                                        Tina Karol - replica taioasa la adresa Katerinei Biehu la Vocea Ucrainei. „Tu vorbesti despre faptul ca eu as putea fi geloasa. Ce prostie e asta! Dar, daca numele meu va face rating, ok. Voi cu Dan puteti fi o pereche frumoasa ” -  VIDEO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/events/katerina-biehu---2539491.html" rel="nofollow" target="_blank">Tina Karol - replica taioasa la adresa Katerinei Biehu la Vocea Ucrainei. „Tu vorbesti despre faptul ca eu as putea fi geloasa. Ce prostie e asta! Dar, daca numele meu va face rating, ok. Voi cu Dan puteti fi o pereche frumoasa ” -  VIDEO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/events/teatru---2537061.html" rel="nofollow" target="_blank">Debut in teatru pentru o indragita interpreta de muzica populara. „E o experienta noua si unica pentru mine. Actorii chiar au lumea lor.” Ce alte surprize mai pregateste Teatrul Popular?</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/events/nicoleta-nuca-dezamagita-in-dragoste-ai-fi-erou-daca-i-putea-sa---2536621.html" rel="nofollow" target="_blank">Nicoleta Nuca - dezamagita in dragoste? „Ai fi erou daca-i putea sa recunosti ca-i vina ta...” - VIDEO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://acasatv.md" rel="nofollow" target="_blank">Acasatv.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://acasatv.perfecte.md/article/gossip/la-doar-o-saptamana-de-cand-a-nascut-elena-basescu-a-mers-la-piscina---2276861.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2018/06/26/2276861/img_2841661_thumbs_200x126_5194571.jpg' />
                                        La doar o saptamana de cand a nascut, Elena Basescu a mers la piscina cu cei trei copii. Cum au fost surprinsi - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/gossip/la-doar-o-saptamana-de-cand-a-nascut-elena-basescu-a-mers-la-piscina---2276861.html" rel="nofollow" target="_blank">La doar o saptamana de cand a nascut, Elena Basescu a mers la piscina cu cei trei copii. Cum au fost surprinsi - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/in-urma-cu-20-de-ani-cucerea-lumea-iar-acum-e-cu-totul-alt-om---2037321.html" rel="nofollow" target="_blank">In urma cu 20 de ani cucerea lumea, iar acum e cu totul alt om. Gabriela Spanic este de nerecunoscut dupa numeroase operatii estetice - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/o-interpreta-de-la-noi-a-ramas-extrem-de-dezamagita-de-un-produs---2036341.html" rel="nofollow" target="_blank">O interpreta de la noi a ramas extrem de dezamagita de un produs cosmetic. „Sa nu credeti in reclama!”  - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://inprofunzime.md" rel="nofollow" target="_blank">Inprofunzime.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/ce-spun-socialistii-despre-invitatia-acum---2539761.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2019/04/08/2539761/img_3077481_thumbs_200x126_6069731.jpg' />
                                        Ce spun socialistii, despre invitatia ACUM
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/ce-spun-socialistii-despre-invitatia-acum---2539761.html" rel="nofollow" target="_blank">Ce spun socialistii, despre invitatia ACUM</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/putin-si-erdogan-vor-semna-acordul-care-ar-putea-scoate-turcia---2539581.html" rel="nofollow" target="_blank">Putin si Erdogan vor semna acordul care ar putea scoate Turcia din NATO. Reactia SUA</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/supravietuitorul-unui-atac-cu-noviciok-discutii-cu-ambasadorul---2539171.html" rel="nofollow" target="_blank">Supravietuitorul unui atac cu noviciok, discutii cu ambasadorul Rusiei la Londra</a>
                                </div>
                        
                   

                </div>




                <div class="clear"></div>
            </div>
        </div>
    </div>
</div><script type="text/javascript">
jQuery(document).ready(function() 
{
        var uris=location.href.slice(location.href.indexOf('?') + 1);
        jQuery.ajax({
            url: '/contor/',
            type: "POST",
            data :"link=trei-masini-grav-avariate-dupa-ce-s-au-ciocnit-violent-in-sectorul&"+uris,
            
        });
});
</script>    
</div>


    <!--
    <script type="text/javascript">
        var banner_data = "";
        txt = "<scr" + "ipt type='text/javascript' src='" + banner_adall_url() + "' ></scr" + "ipt>";
        document.write( txt );
    </script>
    <script type="text/javascript">
        load_banners_finish( banner_data );
    </script>
     

        <script language="JavaScript" type="text/javascript"> banner_shown = 0; </script>
<script language="JavaScript" type="text/javascript"> document.write( banner_show('FLOATER') ); </script>
        <script language='JavaScript' type='text/javascript'> if (banner_shown == 0)  document.write( banner_show("PIXEL")  ); </script>
        -->

    
    

</div><!-- @END CenterWhite --> 


<!-- BOTTOM LINKS -->



<script type="text/javascript">

var $j = jQuery.noConflict();

var d=new Date();

day = d.getDate();
day = day.toString().length == 1 ? '0' + day : day;

month = d.getMonth()+1;
month = month.toString().length == 1 ? '0' + month : month;

$j('#datestamp').html(day + '.' + month + '.' + d.getFullYear() );

hours = d.getHours();
hours = hours.toString().length == 1 ? '0' + hours : hours;

minutes = d.getMinutes();
minutes = minutes.toString().length == 1 ? '0' + minutes : minutes;

$j('#timestamp').html( hours + ':' + minutes );


</script>
<script type="text/javascript">
function stk()
{
    
    jQuery(window).scroll(function()
    {
        var leftHeight = jQuery('.leftSide').height();
        var sideHeight = jQuery('.rightSide').height();
        var footerHeight = jQuery('#mastergroup_6').height();

        var length       = jQuery(document).height() - sideHeight - footerHeight;
        var scroll       = jQuery(this).scrollTop();
        var topPadding   = jQuery('.fake-bg').height() + jQuery('#bara_sus').height();
        var windowHeight = jQuery(window).height();
        
        if ((sideHeight + topPadding) > (scroll + windowHeight)) 
        {
            jQuery('.rightSide').css({'position' : 'absolute','bottom' : 'auto', 'top' : '0px','margin-top' : '0' });
            
        } else {

            jQuery('.rightSide').css({'position' : 'fixed','bottom' : '0', 'top' : 'auto','margin-top' : '0' });
            
            if ((topPadding + leftHeight) < (scroll + windowHeight) )
            {
                var margin = leftHeight - sideHeight;
                jQuery('.rightSide').css({'position' : 'relative','margin-top' : margin+'px', 'top' : 'auto','bottom' : 'auto' });
            }
            
        }

    });    
}

jQuery(document).ready(function() 
{
    jQuery("img.lazy").show().lazyload();
    jQuery("img.rlazy").show().lazyload();

    if(jQuery('.leftSide').height() > jQuery('.rightSide').height())
    {
      stk();      
    }
});
    
window.onerror = function(message, url, linenumber) 
{
   var errors = {};
   errors.message    = message;
   errors.url        = url;
   errors.linenumber = linenumber;
   // console.info(errors);
/*   jQuery.ajax({
      type: "POST",
      url: "/scripts/error_report.php",
      dataType: "json",
      data: errors
   });
*/     
  return true;
}
</script> 

<script type="text/javascript">
(function($){
    
    if ($.adblock === undefined){
        $.adblock = true;
    }
    
    $.fn.showOnAdBlock = function(){
        
        if($.adblock){
            this.show();
        }
        
        return this;
    };
    
})(jQuery);

$j(function(){
    
    if($j.adblock)
    {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'YES',
        ]);

    } else {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'NO',
        ]);
    }
    
});    
</script><script type="text/javascript">
    window.onerror = function(message, url, linenumber)
    {
        var errors = {};
        errors.message    = message;
        errors.url        = url;
        errors.linenumber = linenumber;
        // console.info(errors);
        jQuery.ajax({
            type: "POST",
            url: "/scripts/error_report.php",
            dataType: "json",
            data: errors
        });
         
        return true;
    }
</script>

</body>
</html>

