
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html lang="ro" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Legea amnistiei si a gratierii a scos in strada zeci de mii de oameni, in Bucuresti. FILMUL evenimentelor - GALERIE FOTO/VIDEO</title>
    <link href='//fonts.googleapis.com/css?family=Droid+Sans:700' rel='stylesheet' type='text/css'>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="now" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta name="description" content="Legea amnistiei si a gratierii a scos in strada zeci de mii de oameni, in Bucuresti. FILMUL evenimentelor - GALERIE FOTO/VIDEO" />
    <meta name="keywords" content="protv,stiri,,chisinau,moldova,portal" />
    <meta name="application-name" content="protv.md"/>
    <meta name="msapplication-TileColor" content="#2162A8"/>
    <meta name="msapplication-square70x70logo" content="tiny.png"/>
    <meta name="msapplication-square150x150logo" content="square.png"/>
    <meta name="msapplication-wide310x150logo" content="wide.png"/>
    <meta name="msapplication-square310x310logo" content="large.jpg"/>
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=5; cycle=1"/>    
    <link rel="alternate" href="http://feeds.feedburner.com/ProTv-ToateStirile" type="application/rss+xml" title="Toate stirile" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/politic" type="application/rss+xml" title="Politic" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/social" type="application/rss+xml" title="Social" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/economie" type="application/rss+xml" title="Economie" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/sport" type="application/rss+xml" title="Sport" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/divertisment" type="application/rss+xml" title="Divertisment" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/international" type="application/rss+xml" title="International" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.php" title="Cautere pe PROTV" /> 
    <link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />           
    <link href="/favicon.ico" type="image/x-icon" rel="SHORTCUT ICON" />

    <link rel="dns-prefetch" href="http://protv.md/">
    <link rel="dns-prefetch" href="http://assets.protv.md/">
    <link rel="dns-prefetch" href="http://images.protv.md/">
    <link rel="dns-prefetch" href="http://protvmd.adocean.pl/">

    
<meta property="og:site_name" content="protv.md" />
<meta property="fb:app_id" content="200684882149" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html" />
<meta property="og:title" content="Legea amnistiei si a gratierii a scos in strada zeci de mii de oameni, in Bucuresti. FILMUL evenimentelor - GALERIE FOTO/VIDEO" />
<meta property="og:description" content="Zeci de mii de oameni au iesit in strada duminica seara, in Capitala si in tara, ca sa-si exprime nemultumirea cu privire la legea amnistiei si a gratierii." />
<meta property="og:image" content="http://images.protv.md/articles/2017/01/23/1756821/img_2369521_thumbs_450x300_1756821.jpg" />
<meta property="article:section" content="International" />
<link rel="image_src" href="http://images.protv.md/articles/2017/01/23/1756821/img_2369521_thumbs_450x300_1756821.jpg" />
   
    
    <script type="text/javascript">
        //user track variables
        var ut_section_id = "1";
        var article_id = "";
        var article_date = "";
        var gallery_id = "";
        var thumb_div_id = '';
        var thumb_div_diff = 0;
        var media_id = "";
        var app_lang = "ro";
        var site_id = "40";
        var show_banners = "";

        //banners variables
        var section_id = '1';

        allow_refresh = "0";
        var advanced_search = 'Cautare avansata';
        var hide_advanced_search = 'Ascunde cautarea avansata';
        var not_refresh = "";
        var default_section_id = '';
        var middle_article_max_count = '';
        var lang = [];
        
        lang['LOADING'] = 'Incarcare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['DELETING'] = 'IN CURS DE STERGERE';
        lang['ADD_BEFORE_ARTICLE'] = 'Adaugati articolul inaintea celui selectat';
        lang['ADD_AFTER_ARTICLE'] = 'Adaugati articolul dupa cel selectat';
        lang['REPLACE_ARTICLE'] = 'Inlocuiti articolul cu cel selectat';
        lang['CONFIRMATION_MESSAGE_UNLOCK_SECTION'] = 'Aceasta sectiune este blocata de un alt user. Esti sigur ca vrei sa o deblochezi?';
        lang['CONFIRMATION_MESSAGE_DELETE_ARTICLE_FROM_SECTION'] = 'Sigur vrei sa scoti articolul de pe prima pagina?';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['YES'] = 'Da';
        lang['NO'] = 'Nu';
        frontpage = true;
    </script>
    <!-- -->
    
    <script language="JavaScript1.1" src="/static/shared/js/mootools.js" type="text/javascript"></script>
    
    

    
    <!--             SLIMBOX FUNCTIONS                -->
    
    <link href="/static/shared/css/slimbox.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/static/shared/js/newgallery2.js"></script> 


    <!--            ON-DOM-READY CODE & GENERAL FUNCTIONS        -->



    <!--            VIDEO RELATED FUNCTIONS                -->
    <script language="JavaScript1.1" src="/static/shared/js/video.js" type="text/javascript"></script>


    <!--            SWF & BANNER RELATED FUNCTIONS            -->
    <script language="JavaScript1.1" src="/static/shared/js/swfobject.js" type="text/javascript"></script>
    <script language="javascript1.1" src="/static/shared/js/registration2.js" type="text/javascript"></script>
     <script language="JavaScript1.1" src="/static/shared/js/iCarousel.js" type="text/javascript"></script>

    <script src="/static/ro/shared/js/jQuery.common.adTech-1.0.1.js" ></script>
    <script src="/static/ro/shared/js/upload_news.js"></script>

    
    <script src="/static/ro/shared/js/ga_social_tracking.js" ></script>
    
    
    
    <!--<script language="JavaScript1.1" src="/static/shared/js/slimbox.js" type="text/javascript"></script>-->
    
    <script language="JavaScript1.1" src="/static/shared/js/settings.js" type="text/javascript"></script>
 
    <script src="/static/shared/js/mootabs1.2.js" type="text/javascript" charset="utf-8"></script>
 

    <script src="/static/ro/shared/js/jquery.tools.min.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.core.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.datepicker.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/general.js"></script>
    
    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.tmpl.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.lazyload.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.appear-1.1.1.min.js" type="text/javascript"></script>    
    <script src="/static/ro/shared/js/advertisement.js"></script>
     
    <script type="text/javascript" src="/static/ro/shared/js/slimbox.js?v=06aug"></script>     
    
    <link href="/static/ro/shared/css/jquery-ui-1.8.9.custom.css" rel="stylesheet" type="text/css" />



    <!--<link href="/css/dynamic_style_section_10000.css" type="text/css" rel="stylesheet" />    -->

    <link href="/static/ro/shared/css/registration2.css" type="text/css" rel="stylesheet" />

    

    <link href="/static/ro/shared/css/main-v2.css?v=06aug" type="text/css" rel="stylesheet" />
    <!-- <link href="/static/ro/shared/css/.css" type="text/css" rel="stylesheet" />-->
    <link href="/static/ro/shared/css/sidebar-v2.css?v=06aug" type="text/css" rel="stylesheet" />

    <link href="/static/ro/shared/css/article.css?ver=06aug" rel="stylesheet" type="text/css" media="all">
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Legea amnistiei si a gratierii a scos in strada zeci de mii de oameni, in Bucuresti. FILMUL evenimentelor - GALERIE FOTO/VIDEO",
  "datePublished" : "2017-01-23EET08:15",
  "description" : "Zeci de mii de oameni au iesit in strada duminica seara, in Capitala si in tara, ca sa-si exprime nemultumirea cu privire la legea amnistiei si a gratierii.",
  "image" : "http://images.protv.md/articles/2017/01/23/1756821/img_2369521_thumbs_450x300_1756821.jpg",
  "articleSection" : "International",
  "url" : "http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html"
}
</script>    
  


<script language="JavaScript1.1" src="/static/shared/js/add_linkerevents_async.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2929707-1']);
  var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);      
  _gaq.push(['_setDomainName', 'protv.md']);  
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);    


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11984437/protv_300x250_1', [300, 250], 'div-gpt-ad-1461749845826-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/728x90-protv.md', [728, 90], 'div-gpt-ad-1461749845826-1').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x600', [300, 600], 'div-gpt-ad-1461749845826-2').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x250_2', [300, 250], 'div-gpt-ad-1467489227531-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_728x90_footer', [728, 90], 'div-gpt-ad-1467489462768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24476513 = new Ya.Metrika({id:24476513, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24476513" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript">

var pp_gemius_identifier = '0sg6QSrpb2FFRYSHpGoEccQ535iWrS_wGok3HiFcJ7b.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "protvmd.adocean.pl", id: "RcWRoi.hbC4_hCKCqENoU6YejvWV1A7P_lP0mWY0yP7.B7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: protv_md.protv.md.homepage */
ado.master({id: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7', server: 'protvmd.adocean.pl' });
</script>
<!--  end master  -->
    
    <div style="display: none;visibility: hidden;">
    <a href="https://plus.google.com/104949362359771834456" rel="publisher">Google+</a>
    </div>
</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdmgpkiupjkk"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdmgpkiupjkk', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=200684882149&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="">

    <!-- Search form-->
    

<div class="clear"></div>


<div id="bara_sus" style="width:100%;margin:0 auto;position:relative;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdsdcsqsiges"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdsdcsqsiges', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>                            
</div>




<div id="centerWhite">
<div style="position:relative;z-index:9;">
    <div style="float:left;width:500;height:1200;position:absolute;left:-500px;">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdzeknblhkwl"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdzeknblhkwl', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>  

    </div>

    <div style="float:right;width:500;height:1200;position:absolute;right:-500px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdwfrteirovg"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdwfrteirovg', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div> 
    
    </div>
</div>  
<table cellpadding="0" cellspacing="0" border="0" class="fake-bg">
    <tr>
        <td></td>
    </tr>
</table>

<style type="text/css">
.video-js {
    margin-left: 50px;
}

.logoz {
    background: transparent url("http://m.protv.md/design/images/logo_17ani.png?v2") no-repeat scroll left center;
    float: left;
    height: 148px;
    margin-left: 20px;
    width: 199px;
}
</style>
<div class="masterPositionContainer">
        <div id="mastergroup_1" class="cw_48 containerNoPadding header">
                    <div id="group_2" class="cw_46 ">
<div id="box_40005100d135809" class="box_just_template box cw_10 logo">
        <a href="/" title="Stirile ProTV" class="home"></a>
        <div class="logoTime">
            <!--<span id="datestamp"></span>, 
            <span id="timestamp"></span>-->
        </div>
</div>

<script type="text/javascript">

var $j = jQuery.noConflict();

</script>
                    
                             

                            

                            <div id="box_400051013d135810" class="box_top_banner box cw_30 banner728x90">
                                             
             
              <div id="top_banner2">    
                
                      
                            

       <div id="bannerWrapper">
<!-- /11984437/728x90-protv.md -->
<div id='div-gpt-ad-1461749845826-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-1'); });
</script>
</div>
        <!--<iframe id='banheader' name='banheader' class='refresh' src='http://perfecte.md/market/728x90/728x90_promovare?v=1' frameborder='0' scrolling='no' width='728' height='90'></iframe>-->
    </div>
                        

              </div>
                        
                            </div>
                    

                    </div>
                
                    
                        
                    

                    

                    <div id="group_3" class="cw_46 ">
                        
  <style type="text/css">
   .ucigasi { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
   .ucigasi:hover { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
  </style>                            
                                
                            
<div id="box_40005097d135811" class="box_menu_item box cw_40 ">
<style type="text/css">
    .menuLabels li a{padding:9px 12px 0;}
</style>
<!-- START: Navigation -->
  
    <div class="menu">
        <ul class="menuLabels">
        
           <li class="" ><a href="/" class="STIRI">STIRI</a></li>
        
           <li class="" ><a href="/campanii/daruiesti-si-castigi.html" class="Dăruiești și câștigi">Dăruiești și câștigi</a></li>
        
           <li class="" ><a href="/shows/in-profunzime-cu-lorena-bogza.html" class="In PROfunzime">In PROfunzime</a></li>
        
           <li class="" ><a href="/show-buzz/" class="Show-buzz">Show-buzz</a></li>
        
           <li class="" ><a href="/program" class="Program">Program</a></li>
        
           <li class="" ><a href="/vedete" class="Vedete">Vedete</a></li>
        
           <li class="" ><a href="/video" class="Video">Video</a></li>
        
            <!--<li>
                <a href="http://novosti.protv.md/" target="_blank" style="padding:0px"><img src="http://novosti.protv.md/static/ru/shared/img/buton-ru.png?v3"></a>
            </li>           
            -->
         </ul>
         
         <div class="search">
            <form name="search_adv" id="search_adv" method="POST" onsubmit="doSearch(); return false;" target="_top">
                    <input type="text" class="input" value="" id="query" name="query" />
                    <input class="button" name="" value="Cauta" type="button" onclick="doSearch(); return false;" />
            </form>
        </div>
   
          
          
                        
<ul class="subMenu">  

    <li><a href="/actualitate/" >Actualitate</a></li>    

    <li><a href="/social/" >Social</a></li>    

    <li><a href="/politic/" >Politic</a></li>    

    <li><a href="/international/" >International</a></li>    

    <li><a href="/it/" >IT</a></li>    

    <li><a href="/sport/" >Sport</a></li>    

    <li><a href="/sanatate/" >Sanatate</a></li>    

    <li><a href="/financiar/" >Financiar</a></li>    

    <li><a href="/vremea/" >Vremea</a></li>    

    <li><a href="/socant/" >Socant</a></li>    

    <li><a href="/stiinta/" >Stiinta</a></li>    

    <li><a href="/bizar/" >Bizar</a></li>    

    <li><a href="/jurnale-de-stiri/" >Jurnale de stiri</a></li>    

    <li><a href="/euro-2016/" >EURO 2016</a></li>    

    <li><a href="/ucigasi-pe-treceri-de-pietoni/" >Ucigasi pe treceri de pietoni</a></li>    
    
</ul>
<ul class="subCampanii">  

    <li><a href="/campanii/euro-2016.html" >Euro 2016</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi-2014.html" >Daruiesti si castigi 2014</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi.html" >Daruiesti si castigi</a></li>    

    <li><a href="/campanii/fa-ti-europa-acasa.html" >Fa-ti europa acasa</a></li>    

    <li><a href="/campanii/protv-15-ani.html" >Pro tv 15 ani</a></li>    

    <li><a href="/campanii/moldova-fara-oameni.html" >Moldova fara oameni</a></li>    

    <li><a href="/campanii/nu-ma-bate.html" >Nu ma bate</a></li>    

    <li><a href="/campanii/am-cu-ce.html" >Am cu ce</a></li>    

    <li><a href="/campanii/vreau-parintii-acasa.html" >Vreau parintii acasa</a></li>    
    
</ul>
</div><!-- @end Menu -->
                            

    
<script type="text/javascript">
 function doSearch()
 {
     var action = '/stiri-despre/';
     jQuery('#search_adv').target = '';
     action += jQuery('input#query').val().replace(/ /g, "+");
     jQuery('#search_adv').action = action;
     location=action;
 }
 
</script> 
                            </div>
                    

                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_2" class="cw_48 containerNoPadding">

                
                    
                        
                    

                    

                    <div id="group_4" class="cw_46 topBranding">
                    <!--<div style="text-align:left;margin-left:5px;">Electorala 2015</div>-->
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdykqlqodudw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdykqlqodudw', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div><div style="text-align:left;margin-left:1px;"></div> <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdykhqnionuq"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdykhqnionuq', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>                     
                    
                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_3" class="cw_48 container bgWhite">

                
                    
                        
                    

                    

                    <div id="group_5" class="cw_46 ">
                        
                            
                                
                            

                            

                            <div id="box_40005098d135816" class="box_news_list box cw_10 ">
                                <!-- START: News box -->

<script type="text/javascript" src="/static/ro/shared/js/typewriter.js">
</script>


<script type="text/javascript">


$j(function() {    

    last_news_length = $j('.scroll').length;
    initTypewriter("scroll_1", 10);

    try{
        var scrollerTv = document.getElementById('ultimeleStiri'); 
        //scrollerTv.addEventListener("mouseover", primaf, false);
    }catch(e){

    }
        
    
    function primaf(e) {
        //clearInterval(typing);
        typeWindow.innerHTML = message;
        //scrollerTv.removeEventListener("mouseover", primaf, false);
    }
    
    
});


//$j( function(){
//    
//    $j('.scroll').each(function(idx){
//            var txt;
//            txt= $j(this).html();
//            $j(this).typewriter(1000,function(){});
//    });
//    
//});
</script>

<div id="barUltimeleStiri">
    <a href="/arhiva">
    <img src="/static/ro/shared/img/ultimele-stiri-v2.gif" style="float:left;" />
    </a>
    <div id="ultimeleStiri"><a id='link_stire'> </a></div>
    <ul style="display: none;visibility: hidden">

 

    <li class="scroll" ><a href="http://protv.md/stiri/international/20-000-de-protestatari-au-ajuns-la-guvern-klaus-iohannis-romanii---1756791.html" id="scroll_0" >Proteste in Romania: 20.000 de protestatari au ajuns la Guvern. Klaus Iohannis: &quot;Romanii pe buna dreptate sunt indignati&quot;</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/sport/infrangere-pentru-milsami-orhei-in-primul-meci-din-cantonamentul---1756771.html" id="scroll_1" >Infrangere pentru Milsami Orhei in primul meci din cantonamentul din Turcia: A cedat in fata celor de la Dinamo Moscova - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/jurnale-de-stiri/stirile-pro-tv-de-weekend-cu-tatiana-nastas-22-01-2017---1756761.html" id="scroll_2" >Stirile Pro TV de weekend cu Tatiana Nastas - 22.01.2017</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/s-a-pornit-acasa-de-la-lucru-insa-nu-a-mai-ajuns-detalii-cutremuratoare---1756751.html" id="scroll_3" >S-a pornit acasa de la lucru, insa nu a mai ajuns. Detalii cutremuratoare in cazul tinerei de 20 de ani gasita moarta intr-un sant in apropiere de Razeni: a lasat in urma un copil de 3 ani - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/divertisment/si-au-adus-aminte-de-copilarie-cativa-pensionari-din-turcia-au---1756741.html" id="scroll_4" >Si-au adus aminte de copilarie! Cativa pensionari din Turcia au fost filmati in timp ce se dadeau in vase din plastic pe o partie - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/international/aproape-doua-milioane-de-oameni-din-toata-lumea-au-iesit-in-strada---1756731.html" id="scroll_5" >Aproape doua milioane de oameni din toata lumea au iesit in strada sa protesteze impotriva lui Donald Trump - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/wc-ul-unei-berarii-din-capitala-supravegheat-video-ce-pedeapsa---1756721.html" id="scroll_6" >WC-ul unei berarii din capitala, supravegheat video! Ce pedeapsa risca proprietarii \ ZdG</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/divertisment/robotii-din-celebra-pelicula-transformers-au-ajuns-la-chisinau---1756711.html" id="scroll_7" >Robotii din celebra pelicula Transformers au ajuns la Chisinau: Au fost intampinati cu strigate si aplauze de catre fani - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/social/s-au-adunat-pentru-a-si-masura-puterile-la-adunat-piese-de-puzzle---1756691.html" id="scroll_8" >S-au adunat pentru a-si masura puterile la adunat piese de puzzle la viteza. Ce strategii au folosit participantii pentru a castiga - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/socant/o-tanara-de-20-de-ani-gasita-moarta-intr-un-sant-pe-soseaua-chisinau---1756661.html" id="scroll_9" >Ultima ora! O tanara, gasita moarta intr-un sant in apropiere de Razeni. La fata locului, politia si medicul legist - FOTO</a></li>



    </ul>    
    <div class="buttons">
    <input name="" type="button" value=""  onclick="prevNews()" class="prevScroll" />
    <input name="" type="button" value=""  onclick="nextNews()" class="nextScroll" />
    </div>
    <div class="clear"></div>
    
</div>            </div>
            <div id="box_40005098d135817" class="box_news_list box cw_10 ">
            </div>
            <div id="box_40005098d135818" class="box_news_list box cw_10 ">
            </div>
    </div>
</div>
                           
<div id="mastergroup_2" class="cw_35 leftSide">
<div id="group_24" class="cw_33 ">
 <div id="box_1756821" class="box_breadcrumb_navigation box cw_32 ">
    <ul class="breadcrumbs">
        <li class="first">
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/" itemprop="url">
                    <span itemprop="title">Stiri</span>
                </a>
            </span>
        </li>
        <li>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/international/" itemprop="url">
                    <span itemprop="title">International</span>
                </a>
            </span>
        </li>        
    </ul>
    <div class="breadcrumbsBottom"></div>
</div>                                
                            

                            

<div id="box_400051369d134924" class="box_article_top box cw_32 ">
    <div class="padding010 articleContent" itemscope itemtype="http://schema.org/Article">


<h1 itemprop='name headline'>Legea amnistiei si a gratierii a scos in strada zeci de mii de oameni, in Bucuresti. FILMUL evenimentelor - GALERIE FOTO/VIDEO</h1>  


<div class="socialBar" style="padding:15px 0;">
                
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/P1n7" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div> 
        <!--   
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_top"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_top","http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
     <div style="width:90px; float:left">

                <a href="http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html"
                    data-url="http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html"
                    class="twitter-share-button">Tweet</a>
                </div>
                
                
                <div style="width:90px; float:left">
                 
                    <g:plusone size="medium"></g:plusone>
                
                   
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
     -->

    
    <div class="right" itemprop="datePublished" content="2017-01-23EET08:15">23.01.2017 08:15</div>
    
    
    <div class="clear"></div>
</div> 

<div class="stirileProtvImage">

    <div id="div_article_player" class="big_article_player" style="position:relative;">
        <div class="divPointer">
          
        <img itemprop="image" src="http://images.protv.md/articles/2017/01/23/1756821/img_2369521_thumbs_600x440_1756821.jpg" alt="" width="600" height="440" title=""  border="0" class="img" />  
         
        </div>        
    </div>







</div> 
                
<div class="lead"><strong><p itemprop="description">Zeci de mii de oameni au iesit in strada duminica seara, in Capitala si in tara, ca sa-si exprime nemultumirea cu privire la legea amnistiei si a gratierii.</p></strong></div>
</div>
                            </div>
                            <div id="box_40005103d128535" class="box_universal_article box cw_21 ">
<div class="padding0101010 articleContent" id="moreVideos">
<p>&nbsp;</p>
<p>Manifestantii au scandat lozinci impotriva proiectului propus de noul Guvern. In Bucuresti, oameni de toate varstele s-au strans in Piata Universitatii, dupa ce s-au mobilizat zilele acestea pe retelele de socializare. Marsul de protest a continuat la Palatul Victoria si la sediile PSD si ALDE.</p>
<p><a href="http://stirileprotv.ro/stiri/social/noi-proteste-sunt-anuntate-astazi-in-bucuresti-si-alte-orase-fata-de-modificarile-din-justitie.html" target="_blank">FILMUL EVENIMENTELOR DIN SEARA PROTESTELOR</a></p>
<p>Oamenii s-au revoltat fata de proiectul Guvernului care prevede modificarea Codului Penal si gratierea a peste 2.000 de detinuti.</p>
<p>&nbsp;</p>
<p>"Nu sunt de acord cu modul in care aceasta clasa politica guverneaza si vrea sa faca legea in tara. Nu sunt de acord, justitia e calcata in picioare", spune un tanar de ce a iesit in strada.</p>
<p>&nbsp;</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861472.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861472.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a></p>
<p>"Sunt impotriva acestei legi a amnistiei, care complica situatia coruptiei in Romania, in loc sa o rezolve", declara o femeie.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Putin dupa ora 18:00, Presedintele Klaus Iohannis li s-a alaturat protestatarilor.</p>
<p>&nbsp;</p>
<p>Klaus Iohannis, presedintele Romaniei: "Am venit aici, in Piata Universitatii, ca si miile de romani ca sa-mi arat indignarea. Este inadmisibil sa se schimbe legislatia si zeci, sute de politicieni certati cu legea sa se gaseasca cu dosarele curate si sa continue faradelegile. Romanii pe buna dreptate sunt idignati."</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861459.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861459.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a></p>
<p>Seful statului a stat in multime pentru un sfert de ora, iar mai tarziu protestatarii s-au mutat in Piata Victoriei.</p>
<p>&nbsp;</p>
<p>Tudor Chirila: "Nu vrem sa dam jos guvernul. Sigur ca votul este legitim, dar Guvernul asta nu trebuie sa guverneze impotriva democratiei, pentru ca hotii si penalii nu pot fi consfintiti prin vot."</p>
<p>&nbsp;</p>
<p>Oamenii au pornit apoi spre Palatul Victoria.</p>
<p>&nbsp;</p>
<p>Revoltati de initiativele Guvernului, oamenii de toate varstele au venit in fata sediului executivului sa spuna ceea ce vor, ca Guvernul sa renunte la cele doua ordonante de urgenta.</p>
<p>&nbsp;</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861467.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861467.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a></p>
<p>Pe masura ce a inaintat catre Piata Victoriei, multimea de oameni a crescut considerabil.</p>
<p>&nbsp;</p>
<p>In multimea agitata, un jandarm a fost lovit, insa acesta nu a fost transportat la spital, ci a primit ingrijiri medicale la fata locului.</p>
<p>&nbsp;</p>
<p>Dupa cateva zeci de minute de scandari in fata Palatului Victoria, intreaga multime s-a deplasat catre sediul PSD, pe strada Kiseleff. La un moment dat, jandarmii au incercat sa ii tina pe loc, insa nu s-au putut tine impotriva intregii multimi, care a avut un singur scop: sa protesteze in fata partidului care a propus cele doua proiecte legislative, privind gratierea si modificarea Codului Penal.</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861470.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861470.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a></p>
<p>"Se incearca sa se ascunda ceva opiniei publice. Modificarile acestea sunt evidente, constat ca ministrul Justitiei nu renunta la ele", este indignat un barbat.</p>
<p>&nbsp;</p>
<p>Circulatia a fost oprita, iar dupa zeci de minute de scandari in fata Palatului Victoria, protestatarii au pornit mai departe, pe Bulevardul Kideleff, spre sediul PSD.</p>
<p>&nbsp;</p>
<p>"Cerem demisia Guvernului care isi bate joc de tara asta, indiferent al cui e. E al oamenilor de aici", spune un barbat.</p>
<p>&nbsp;</p>
<p>"Sunt aici pentru a opri tentativa guvernului de a ataca justitia", explica alt protestatar.</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861473.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861473.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a></p>
<p>Oamenii sustin ca ordonanta de urgenta privind legea amnistiei si pe cea a gratierii nu isi au rostul.</p>
<p>&nbsp;</p>
<p>"Nu a fost urgenta, nu a fost cataclism. Detinutii nu se dau afara asa... Transparenta, nu usi inchise", este indignat alt protestatar.</p>
<p>&nbsp;</p>
<p>"Au venit la putere in urma unui vot, au ceva de rezolvat, dar nu trebuie umblat la Codul Penal", spune alt barbat.</p>
<p>&nbsp;</p>
<p>Multi dintre protestatari au venit insotiti si de copiii lor, iar asta pentru ca - spun ei - orice schimbare va fi in folosul micutilor.</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861469.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861469.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a></p>
<p>&nbsp;</p>
<p>"As vrea sa-i las o tara unde sa nu fie abuzat, mintit, sa traiasca in liniste si pace", explica un tata.</p>
<p>&nbsp;</p>
<p>Marsul a continuat spre sediul ALDE, unde multimea a devenit insa din ce in ce mai mica.</p>
<p>&nbsp;</p>
<p>In jurul orei 21:30, protestul s-a incheiat.</p>
<p><a href="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861461.jpg"><img class="img" src="http://image.stirileprotv.ro/media/images/620xX/Jan2017/61861461.jpg" border="0" alt="proteste Capitala" title="proteste Capitala" /></a>&nbsp;</p>
<p>&nbsp;</p> 

    <div class="clear"></div>
    
    
    
    <br/>

    <div class="contributors">
        <span class="left">Sursa: <a class="article_source_url" target="_blank" href="http://stirileprotv.ro">Stirile Pro TV</a></span>
    </div> 
    
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdujhqjqpipq"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdujhqjqpipq', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div><ul class="photoGallery">
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000361.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000361.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000371.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000371.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000381.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000381.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000391.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000391.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000401.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000401.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000411.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000411.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000421.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000421.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000431.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000431.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000441.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000441.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000451.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000451.jpg">
        </a>
    </li>
    
    <li>
        <a href="http://assets.protv.md/articles/files/thumbs/800x/gallery_1756821_4000461.jpg" rel="lightbox[group]">
            <img border="0" class="img" title="" alt="" src="http://assets.protv.md/articles/files/thumbs/100x75/gallery_1756821_4000461.jpg">
        </a>
    </li>
    
     <li style="float:none; clear:both; background:none; height:1px; width:1px; padding:0; margin:0"></li>
</ul><div class="socialBar">
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/P1n7" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div>    
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_bottom"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_bottom","http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
                <div style="width:90px; float:left">
                 <!-- Place this tag where you want the +1 button to render -->
                    <g:plusone size="medium"></g:plusone>
                
                    <!-- Place this render call where appropriate -->
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
                
    
    <div class="right"><a href="http://rss.protv.md/" class="articleRSS">Inscrie-te la RSS</a></div>
    
    
    <div class="clear"></div>
</div>    <div class="tagsArticle">
    Citeste mai multe despre:

            <a href="/stiri-despre/"></a>,  
            
    </div>                

</div><!--@end padding10-->
 <div style="width:680px;padding-left:15px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdrehfnppjat"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdrehfnppjat', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>
</div>
</div>
                    
                            
                                
                            

<div id="box_400051005d128538" class="box_article_related_new box cw_17 ">
<!-- RELATED NEWS -->
   <div class="articoleAcelasiSubiect"> 
   <h3 class="subtitle">stiri pe acelasi subiect:</h3>
    <ul class="related" style="padding-left:0px">
        
        
    </ul>
    
    <a href="/international/" class="categoriaFull" onClick="_gaq.push(['_trackEvent', 'Related', 'Articol', 'International']);">vezi mai multe stiri din International</a> 
    
   </div> 
<!-- @end RELATED NEWS -->
</div><div id="box_400051071d129964" class="box_homepage_preview box cw_14 ">
                                
<div class="primaPaginaPeScurt">
         <h3 class="subtitle">prima pagina pe scurt:</h3>
                    
     
    
                    <div class="peScurtPrima">
                        <a href="http://protv.md/stiri/international/20-000-de-protestatari-au-ajuns-la-guvern-klaus-iohannis-romanii---1756791.html" class="left w200 margin015150 block relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'International']);">
                             
                            <img src="http://images.protv.md/articles/2017/01/22/1756791/img_2369501_thumbs_200x150_1756791.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <a href="http://protv.md/stiri/international/20-000-de-protestatari-au-ajuns-la-guvern-klaus-iohannis-romanii---1756791.html" class="left w130 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'International']);">
                            Proteste in Romania: 20.000 de protestatari au ajuns la Guvern. Klaus Iohannis: &quot;Romanii pe buna dreptate sunt indignati&quot;
                        </a>
                    </div>
                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/jurnale-de-stiri/stirile-pro-tv-de-weekend-cu-tatiana-nastas-22-01-2017---1756761.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Jurnale de stiri']);">    
                            Stirile Pro TV de weekend cu Tatiana Nastas - 22.01.2017
                        </a>
                        <a href="http://protv.md/stiri/jurnale-de-stiri/stirile-pro-tv-de-weekend-cu-tatiana-nastas-22-01-2017---1756761.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Jurnale de stiri']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://images.protv.md/articles/2017/01/22/1756761/img_2369471_thumbs_100x75_1756761.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/s-a-pornit-acasa-de-la-lucru-insa-nu-a-mai-ajuns-detalii-cutremuratoare---1756751.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            S-a pornit acasa de la lucru, insa nu a mai ajuns. Detalii cutremuratoare in cazul tinerei de 20 de ani gasita moarta intr-un sant in apropiere de Razeni: a lasat in urma un copil de 3 ani - VIDEO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/s-a-pornit-acasa-de-la-lucru-insa-nu-a-mai-ajuns-detalii-cutremuratoare---1756751.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://images.protv.md/articles/2017/01/22/1756751/img_2369461_thumbs_100x75_4000181.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
        
        
</div><!-- @end primaPaginaPeScurt -->
<div class="bottomBorder margin10"></div>
</div>                            


                            
                    
                            
                                
                            

                            

                    
                            
                                
                            

                            

                            <div id="box_30000090d133148" class="box_pure_html box cw_31 ">

                            </div>
                    
                            
                                
                            

<div id="DIV_TA_1482423631"></div>
<script charset="UTF-8" type="text/javascript" src="http://adcontext.totul.md/teaser/widget.php?tu=22102&l=ro&ts=195&kstr=2&w=205&h=130&fs=13&fs1=15&fs2=10&fc=333333&fc1=&fc2=00ff00&fc3=7a7a7a&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=100%&ks2=off&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=Link-uri sponsorizate&ndi=0&zg=on&adp=33161&div=DIV_TA_1482423631"></script>
                            


<div id="box_40005112d128540" class="box_article_comments_send box cw_22 ">
<div class="left w460 margin10"> 
    <div class="fb-comments" data-href="http://protv.md/stiri/international/legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de---1756821.html" data-width="450" data-numposts="5" data-colorscheme="light"></div>
</div>
<!--
        <div class="left w460 margin10">
    <script language="javascript">
        var text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act;
        text_wait  = "Trimitere date..";
        text_saved = "Comentariul a fost trimis si asteapta sa fie moderat. ";
        text_sent = "Mesajul a fost trimis deja!";
        text_pwd = "Date introduse incorect!";
        text_bnd = "Acces interzis pentru moment!";
        text_pnd = "Acces interzis!";
        text_err = "Eroare! Va rugam verificati datele trimise!";
        text_act = "Utilizator neactivat";
    </script>

    <a name="comentarii"></a>
    <h3 class="acum1an">Comentarii</h3>
    <div class="smallText">
    Comentariile venite din partea voastra cu privire la evenimentele prezentate pe website-ul nostru sunt apreciate de autorii materialelor si de ceilalti utilizatori, daca sunt exprimate intr-un limbaj decent. Ne rezervam dreptul sa nu publicam sau sa inlaturam de pe www.protv.md acele mesaje/ comentarii/ opinii care aduc injurii celorlalti vizitatori sau incurajeaza ura de rasa, religie si sex.
    </div>
    <form name="comment_send" method="get" onsubmit="ajax_comment_send('article', text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_sent);  return false;" class="inscriere" id="article_comment_form_id">
        <div class="nameTitle">Nume:</div>
        <input type="text" name="username" value="" class="name" />
        <div class="nameTitle">Mesaj:</div>
        <textarea name="txt" id="comment_txt"></textarea>
       
        <input type="hidden" name="article_id" value="1756821" />
        <input name="" type="submit" value="Trimite" class="trimite" />
        
        
    </form>
    <div id="span_comment_msg" style="margin: 5px 10px 5px; color:#F00"></div>
    </div>
    -->
</div>
                    
                             
                            

<div id="box_400051072d130301" class="box_one_year_ago_articles box cw_9 ">
<!-- RELATED NEWS -->
   <div class="right w218" style="margin-right:10px; margin-top:10px;"> 
   <h3 class="acum1an">s-a intamplat acum 1 an:</h3>
    <ul class="acum1anUl">
        
        
        <li>
        23/01/2016<br />
        <a href="http://protv.md/stiri/international/snowzilla-a-paralizat-coasta-de-est-a-sua-stare-de-urgenta-in---1334631.html" class="left w100 block padding10000">
        <img src="http://images.protv.md/articles/2016/01/23/1334631/img_1985051_thumbs_100x75_1334631.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/international/snowzilla-a-paralizat-coasta-de-est-a-sua-stare-de-urgenta-in---1334631.html" class="right block" style="width:108px;">
            Cel putin 20 de state americane se afla sub alerta din cauza ninsorilor. Caderile de zapada din ultimele  ...
        </a>
        <div class="clear"></div>
        </li>
        
        <li>
        23/01/2016<br />
        <a href="http://protv.md/stiri/international/incalcari-in-estul-separatist-al-ucrainei-desi-partile-ar-trebui---1334411.html" class="left w100 block padding10000">
        <img src="http://images.protv.md/articles/2016/01/23/1334411/img_1984831_thumbs_100x75_3051691.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/international/incalcari-in-estul-separatist-al-ucrainei-desi-partile-ar-trebui---1334411.html" class="right block" style="width:108px;">
            Tot mai multe incalcari se inregistreaza in estul separatist al Ucrainei, acolo unde cele 2 parti implicate  ...
        </a>
        <div class="clear"></div>
        </li>
        
        
    </ul>
    <input type="button" value="Vezi aici arhiva Stirilor ProTV" onclick="window.location.href='/arhiva/section/1/subsection/33.html'" style="font-size:12px; margin:10px auto;"> 
    
   </div> 
<!-- @end RELATED NEWS -->

                            </div>                    
                            
                                
                            

                            

                            <div id="box_40005113d128542" class="box_article_comments box cw_32 ">
                                <!-- article comments -->

<script type="text/javascript">
var curPage = 1;

global_show_comments_type = 'article';
global_show_comments_order = 'DESC';
global_show_comments_id = '3579420';

function getComments(append, order) {
    global_show_comments_order = order;

    $j('.article-comments-title a').removeClass('selected');
    $j('#order_link_' + order).addClass('selected');
    
    if (append)
        curPage++;
    else
        curPage = 1;
        
    /*$j.ajax({
        url: '/lbin/ajax/ajax_comments.php',
        data: ({
            'type' : 'article',
            'page' : curPage,
            'order' : order,
            'box_id' : '',
            'id' : window.article_id
        }),
        success: function(data) {
            if (append) {
                $j('#getMoreComments').remove();
                $j('#comments').append(data);
            }
            else
                $j('#comments').html(data);

            if (!$j('#comments .article-comment').length) {
                $j('.toggleNoComments').css('display', 'none');
            }
            else {
                $j('.toggleNoComments').css('display', 'block');
            }
        }
    }); */
}

$j(document).ready(function() {
    getComments(false, 'DESC');
});
</script>





<div id="comments">

</div>    

    


                            </div>
                    

                    </div>
                
        </div>
    
        


<div id='dreapta' style="height: 100%; width: 300px; float: left; position: relative;">
<div id="mastergroup_5" class="cw_15 rightSide">
    <div id="group_9" class="cw_14 ">

                           
                    
                             

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdyoemqlsguq"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdyoemqlsguq', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>                            
<div id="box_14d135846" class="box_top_articles box cw_3 ">
<script type="text/javascript">

        //var line='<li id="article${id}"><h3 class="list-item" style="height:60px;"><a class="block" href="${url}"><div class="left w65 block"><img src="${thumb}" class="mediaImage"/></div><span class="right w200 block">${title}</span></a><div class="clr"></div></h3></li>';
        var line='<li><a class="block" href="${url}"><span class="left wImage block"><img border="0" class="img" title="" alt="" src="${thumb}"></span><span class="right wTite block">${title}</span><span class="clear block"></span></a></li>';
        
         jQuery(document).ready(function(){
            var xhr = new XMLHttpRequest();
            var processNews_done;
            
            processNews_done = false;
            
            function loadNews()
            {
                var currentDate = new Date().getTime();  
                xhr.open("GET",'/export/featured/json?ctr=_'+currentDate);
                xhr.timeout = 3000;    
                xhr.onreadystatechange = function() 
                {
                    if (xhr.readyState == 4) 
                    {
                        processNews();
                       // newsObject = JSON.parse(xhr.responseText);
                    }
                };
                xhr.onload=processNews;
                xhr.send();
            }
            function processNews()
            {
                if (processNews_done) return;
                processNews_done = true;
                newsObject = JSON.parse(xhr.responseText);
                $j.tmpl( line, newsObject ).appendTo(".scroll-pane" );  
                jQuery('.loading').hide();
            }

            loadNews();
            
            jQuery('.show-more').click(function(){
                jQuery('.topLastArticles').css({height: "1000px"}) ; 
                jQuery('.show-more').hide();
                return false;
            });            
                                              
        });
/*
$j('.topLastArticles').animate({
    scrollTop: $j('.topLastArticles').get(0).scrollHeight
}, 1500);
   
*/        
   </script>
<div class="topLast ">
        <img src="/static/ro/shared/img/titlu-ultimele-stiri.png"  width="298" title="Ultimele Stiri" />
         <div style="margin: 200px auto 0pt; width: 32px; height: 32px;" class="loading">
            <img width="32px" height="32px" src="http://m.protv.md/design/img/loading.gif">
         </div>
         <ul class="scroll-pane topLastArticles"></ul>
         
  <div class="links" style="text-align:center;padding-bottom:7px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <a href="#" class="show-more"><img width="14" src="http://protv.md/1x1.gif"></a>
  </div>         
</div>  
</div><!-- @end topNews -->

                            
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdwmmnbrffcw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdwmmnbrffcw', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div><div id="box_40005098d136745" class="box_news_list box cw_4" style="height:420px;">
<!-- START: News box -->
<div class="recomandarileStirileProtv rightBox"><!-- stirileZilei -->
    <img src="/static/ro/shared/img/recomandari-header-v2.jpg" alt="Stirile Pro TV iti recomanda" title="Stirile Pro TV iti recomanda"/>
    <ul>
    
        <li><a href="http://protv.md/stiri/social/copiii-cu-dizabilitati-din-riscani-au-trait-ani-intregi-inchisi---1756561.html" title="O moldoveanca stabilita la Londra a deschis un centru pentru copiii cu dizabilitati din Rascani cum mai rar vezi la noi. Pentru asta, regina Marii Britanii a anuntat ca o decoreaza. Totusi, centrul risca sa se inchida - VIDEO">O moldoveanca stabilita la Londra a deschis un centru pentru copiii cu dizabilitati din Rascani cum mai rar vezi la noi. Pentru asta, regina Marii Britanii a anuntat ca o decoreaza. Totusi, centrul risca sa se inchida - VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/s-au-adunat-pentru-a-si-masura-puterile-la-adunat-piese-de-puzzle---1756691.html" title="S-au adunat pentru a-si masura puterile la adunat piese de puzzle la viteza. Ce strategii au folosit participantii pentru a castiga - VIDEO">S-au adunat pentru a-si masura puterile la adunat piese de puzzle la viteza. Ce strategii au folosit participantii pentru a castiga - VIDEO</a></li>
    
    </ul>
    <img src="/static/ro/shared/img/recomandari-footer.gif" alt="" title="" class="mobileBottom" />
</div><!-- @end stirileZilei -->
</div>

<!-- /11984437/protv_300x600 -->
<div id='div-gpt-ad-1461749845826-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-2'); });
</script>
</div>
<div class="rightBox bgWhite" style="height:20px"></div>
                            

                    
    
 <div id="box_400051017d135843" class="box_fb_page box cw_2 ">
    <div class="rightBox bgWhite">
        <div class="fb-like-box" data-href="https://www.facebook.com/protvchisinau?ref=hl" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-show-border="true"></div>
    </div>
</div> 
 <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdpfliprktpr"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdpfliprktpr', {myMaster: 'Nb7gmD.8d7gePC2F6Hf4mvkCwHcwqyL_P2QTldq1JkD.l7' });
    </script>
</div>
<div id="box_14d135846" class="box_top_articles box cw_3 ">  
    <!-- /11984437/protv_300x250_2 -->
    <div id='div-gpt-ad-1467489227531-0' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489227531-0'); });
	</script>
    </div>
</div>   

 <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51682033860847","{width:305,height:285}");
</script>

<!-- /11984437/protv_300x250_1 -->
<div id='div-gpt-ad-1461749845826-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-0'); });
</script>
</div>
 
 
   
 <div id="box_14d135846" class="box_top_articles box cw_3 ">

<script type="text/javascript">
function top_articles_toggle(id)
{
    var ids = new Array("viewed", "commented", "rated");

    // disable all ids
    $j.each(ids, function (index,el) {
        $j('#'+el+"-button").removeClass("selected");
        $j('#'+el).css("display","none");
        //$j('#'+el).hide();
    });

    //$j('#'+id).show();
    $j('#'+id+"-button").addClass("selected");
    $j('#'+id).css("display", "block");
}

</script>
<div class="topNews rightBox">
        <img src="/static/ro/shared/img/titlu-top-stiri.gif" title="Top Stiri" />
        <ul class="tabs">
            <li id="viewed-button" class="selected">
            <a href="#" onclick="top_articles_toggle('viewed');  return false;">citite</a>
            </li>
            <li id="commented-button" class="center">
            <a href="#" onclick="top_articles_toggle('commented'); return false;">comentate</a>
            </li>
            <li style="width:32%"><a>&nbsp;</a></li>
          <!--   <li id="rated-button">
            <a href="#"onclick="top_articles_toggle('rated');  return false;">votate</a>
                </li> 
            <div class="clear"></div>
             -->
        </ul>

        <ul id="viewed" class="topNewsArticles">
                    
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/s-a-pornit-acasa-de-la-lucru-insa-nu-a-mai-ajuns-detalii-cutremuratoare---1756751.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756751/img_2369461_thumbs_65x50_4000181.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       S-a pornit acasa de la lucru, insa nu a mai ajuns. Detalii cutremuratoare in cazul tinerei de 20 de ani gasita moarta intr-un sant in apropiere de Razeni: a lasat in urma un copil de 3 ani - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/grav-incident-pe-o-strada-din-capitala-un-pilon-de-electricitate---1756521.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756521/img_2369241_thumbs_65x50_3999811.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ar putea primi vreun rol in Furios Si Iute. Un sofer din capitala si-a facut praf BMW-ul de lux dupa ce a iesit de pe carosabil, a doborat un pilon si a mers cu el pe parbriz pana a ajuns intr-un copac - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/socant/o-tanara-de-20-de-ani-gasita-moarta-intr-un-sant-pe-soseaua-chisinau---1756661.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Socant']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756661/img_2369431_thumbs_65x50_3999961.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ultima ora! O tanara, gasita moarta intr-un sant in apropiere de Razeni. La fata locului, politia si medicul legist - FOTO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/social/copiii-cu-dizabilitati-din-riscani-au-trait-ani-intregi-inchisi---1756561.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Social']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756561/img_2369281_thumbs_65x50_3999881.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       O moldoveanca stabilita la Londra a deschis un centru pentru copiii cu dizabilitati din Rascani cum mai rar vezi la noi. Pentru asta, regina Marii Britanii a anuntat ca o decoreaza. Totusi, centrul risca sa se inchida - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/nicolae-timofti-are-birou-nou-cum-arata-cabinetul-fostului-presedinte---1756251.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756251/img_2368981_thumbs_65x50_3999011.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Nicolae Timofti are birou nou. Cum arata cabinetul fostului presedinte - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    
        </ul>
        <ul id="commented" class="topNewsArticles" style="display:none">
                    
                                       
                    <li>
                    <a href="http://protv.md/stiri/international/milioane-de-oameni-au-manifestat-contra-lui-trump-in-sua-si-in---1756431.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756431/img_2369161_thumbs_65x50_1756431.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Milioane de oameni au manifestat contra lui Trump in SUA si in lume. La Washington a fost cel mai mare mars din istorie - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/actualitate/nicolae-timofti-are-birou-nou-cum-arata-cabinetul-fostului-presedinte---1756251.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756251/img_2368981_thumbs_65x50_3999011.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Nicolae Timofti are birou nou. Cum arata cabinetul fostului presedinte - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/international/primele-24-de-ore-ale-lui-donald-trump-la-carma-statelor-unite---1756361.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756361/img_2369091_thumbs_65x50_1756361.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Primele 24 de ore ale lui Donald Trump la carma Statelor Unite: a scos milioane de oameni in strada si a atacat presa
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/international/2017-anul-in-care-europa-se-va-trezi-anuntul-facut-de-nationalistii---1756371.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756371/img_2369101_thumbs_65x50_1756371.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        &quot;2017, anul in care Europa se va trezi&quot;. Anuntul facut de nationalistii din Europa dupa ce s-au reunit in Germania
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/international/furtul-de-diamante-de-67-milioane-de-euro-din-amsterdam-sapte---1756391.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://images.protv.md/articles/2017/01/22/1756391/img_2369121_thumbs_65x50_1756391.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Furtul de diamante de 67 milioane de euro, din Amsterdam; sapte arestari dupa 12 ani. Cine sunt suspectii
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                    
                    
        </ul>
        
        
        
    </div><!-- @end topNews -->
</div>

 
 
  
  
 <div id="box_13d135847" class="box_top_videos box cw_13 ">
<!-- START: Top Video -->
    
        <div id="TopVideos">
        <div class="topVideo rightBox">
            <div class="w300 bgGray">
                <img src="/static/ro/shared/img/titlu-top-video.gif" title="Top Video" />
            </div>
            <ul class="tabs">
            
            <li class="selected"><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=viewed&amp;ajax=1'); return false;">vazute</a></li>
            <!-- <li class=""><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=embedded&amp;ajax=1'); return false;">embedate</a></li> -->
            <div class="clear"></div>
        </ul>
         <div class="clear"></div>
         <ul class="topVideoArticles">
           
            <li>
                    <a href="http://protv.md/stiri/actualitate/s-a-pornit-acasa-de-la-lucru-insa-nu-a-mai-ajuns-detalii-cutremuratoare---1756751.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/01/22/1756751/img_2369461_thumbs_65x50_4000181.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       S-a pornit acasa de la lucru, insa nu a mai ajuns. Detalii cutremuratoare in cazul tinerei de 20 de ani gasita moarta intr-un sant in apropiere de Razeni: a lasat in urma un copil de 3 ani - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/flori-la-monumentul-lui-lenin-comunistii-l-au-comemorat-pe-liderul---1756131.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/01/21/1756131/img_2368861_thumbs_65x50_3998851.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Flori la monumentul lui Lenin. Comunistii l-au comemorat pe liderul bolsevic. Ce spune Voronin despre vizita lui Dodon la Moscova - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/o-familie-din-durlesti-cu-facturile-achitate-si-fara-un-leu-datorie---1756261.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/01/21/1756261/img_2368991_thumbs_65x50_3999031.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       O familie din Durlesti, cu facturile achitate si fara un leu datorie, a ramas fara caldura si apa calda. Apa in tevi a inghetat si unele au si crapat: &quot;Au sarit gardul si au deconectat gazul&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/grav-incident-pe-o-strada-din-capitala-un-pilon-de-electricitate---1756521.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/01/22/1756521/img_2369241_thumbs_65x50_3999811.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ar putea primi vreun rol in Furios Si Iute. Un sofer din capitala si-a facut praf BMW-ul de lux dupa ce a iesit de pe carosabil, a doborat un pilon si a mers cu el pe parbriz pana a ajuns intr-un copac - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/scandal-si-imbranceli-pe-un-santier-de-constructii-din-capitala---1756181.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://images.protv.md/articles/2017/01/21/1756181/img_2368911_thumbs_65x50_3998971.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Scandal si imbranceli pe un santier de constructii din capitala. Mai multe persoane, nemultumite ca in cartierul lor urmeaza sa se inalte un bloc: O femeie a avut nevoie de ingrijiri medicale - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
         </ul>
        <div class="topVideoFooter"><a href="/video">vezi mai multe video &raquo;</a></div>
    </div>
</div>
        
<!-- END: Top Video -->
</div>

   
 
 <div id="box_400051018d135849" class="box_convertor box cw_13 ">
                                

<script type='text/javascript' src='/static/ro/shared/js/convertor.js'></script>
<script type='text/javascript' src='/static/ro/shared/js/cursvalutar/functions.js'></script>
<script>

var time = new Date();
var timestamp = time.getTime();
var change = function(){

    var from;
    var amount;
    var result;

    amount = $j('#amount').val();
    from = $j('#from').val();

    $j.each(rates,function(i,x){

        result = convert(rates[from] , rates[i] , amount);
        $j('#out' + i).html(result + ' ' +  i.toLowerCase());

        //console.log(rates[from] + ' ' + rates[i]  + ' ' +  amount + ' ' + result); 
    });
    
}
$j(function(){

    
    $j('#from').change(function(){
        var val;
        var text;
        
        val = $j(this).val();
        text = $j('#text' + val).text();
        
        $j('#numeValuta').html(text);
        change();
    });

    $j('#amount').change(function(){

        change();
    });
    
    change();
    
    
});
//document.write("<script type='text/javascript' src='http://web3.protv.ro/assets/feed/cursvalutar/scripts/variablesIncont.js?" + timestamp + "'></scr"+"ipt>");
document.write("<script type='text/javascript' src='/scripts/curs.php?" + timestamp + "'></scr"+"ipt>");
</script>



 
<div class="rightBox"> 
<div style="width:300px; background:#FFF url(/static/ro/shared/img/convertor/bg-top-convertor.jpg) no-repeat top; font-family:Verdana, Geneva, sans-serif;">
<div style="height:120px;">
    <div style="font-size:18px; color:#FFF; text-align:center; padding-top:55px" id="numeValuta">Euro</div>
    <form action="" method="post" style="text-align:center">
    
    <select name="from" size="1" id="from">
        <option value="EUR" selected="selected">eur</option>
        <option value="LEU">leu</option>
        <option value="USD">usd</option>
        <option value="RON">ron</option>
        <option value="RUB">rub</option>
        <option value="UAH">uah</option>
        <option value="BGN">bgn</option>
    </select>
    
    <input name="amount" id="amount" type="text" value="1" style="width:100px; margin:0px 3px;"  onkeyup="javascript:this.value=this.value.replace(/[^0-9]/g, '').substr(0,6);"/>
    <input name="ok" type="button" value="ok" id='ok'/>
    
    </form>
</div>


<ul style="padding:0; margin:0; font-size:12px; font-weight:normal;">
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textLEU'>
    <img src="/static/ro/shared/img/flags/md.png" /> Leu moldovenesc</div>
    <div style="float:right" id='outLEU' >2.8 lei</div>
    <div style="clear:both; height:1px;"></div>
    </li>
    
   <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textEUR'>
    <img src="/static/ro/shared/img/flags/eu.png" /> Euro</div>
    <div style="float:right" id='outEUR'>323 eur</div>
    <div style="clear:both; height:1px;"></div>
    </li>
     
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUSD'>
    <img src="/static/ro/shared/img/flags/us.png" /> Dolar S.U.A.</div>
    <div style="float:right" id='outUSD'>323 usd</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
    
  
    
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRON'>
    <img src="/static/ro/shared/img/flags/ro.png" /> Leu romanesc </div>
    <div style="float:right" id='outRON'>323 ron</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRUB'>
    <img src="/static/ro/shared/img/flags/ru.png" /> Rubla ruseasca</div>
    <div style="float:right" id='outRUB'>4 rub</div>
    <div style="clear:both; height:1px;"></div>
  </li>
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUAH'>
    <img src="/static/ro/shared/img/flags/ua.png" /> Hrivna ucraineana</div>
    <div style="float:right" id='outUAH'>4 uah</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
    
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textBGN'>
    <img src="/static/ro/shared/img/flags/bg.png" /> Leva bulgara</div>
    <div style="float:right" id='outBGN'>4 bgn</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
      
</ul>
</div>
</div>
</div>
   
   
 
            </div>
</div>
</div><div id="mastergroup_6" class="cw_48 containerNoPadding" style="height: 90px; width: 728px; float: left;">

<!-- /11984437/protv_728x90_footer -->
<div id='div-gpt-ad-1467489462768-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489462768-0'); });
    </script>
</div>

</div>
<div id="mastergroup_6" class="cw_48 containerNoPadding">

<div class="menu" style="height: 29px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <ul class="subMenu" style="width:200px;margin: 0 auto;">
           <li class=""><a class="jobs" href="/jobs.html">Jobs</a></li>
           <li class=""><a class="publicitate" href="/publicitate.html">Publicitate</a></li>
           <li class=""><a class="contact" href="/contacte.html">Contacte</a></li>
         </ul>
</div> 

    <div id="group_10" class="cw_46 clear">
        <div id="box_40005116d135830" class="box_included_css box cw_10 ">
        </div>
        <div id="box_40005093d135831" class="box_cross_promo box cw_10 ">
            <div class="crossPromo">



                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://retete.perfecte.md/" rel="nofollow" target="_blank">Retete Perfecte</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://retete.perfecte.md/reteta/reteta/cum-sa-faci-cartofi-evantai-cremosi-in-interior-si-crocanti-la---1754801.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/01/20/1754801/img_2367601_thumbs_200x126_3996181.jpg' />
                                        Cum sa faci cartofi evantai cremosi in interior si crocanti la exterior
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/cum-sa-faci-cartofi-evantai-cremosi-in-interior-si-crocanti-la---1754801.html" rel="nofollow" target="_blank">Cum sa faci cartofi evantai cremosi in interior si crocanti la exterior</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/aripi-de-pui-caramelizate-un-deliciu-usor-de-preparat---1752761.html" rel="nofollow" target="_blank">Aripi de pui caramelizate, un deliciu usor de preparat</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/reteta/asa-faci-omleta-perfecta-trucul-care-o-face-delicioasa---1751511.html" rel="nofollow" target="_blank">Asa faci omleta perfecta! Trucul care o face delicioasa</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://perfecte.md" rel="nofollow" target="_blank">Perfecte.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://perfecte.md/article/gossip/corneliu-botgros-tras-ca-prin-inel-cat-de-mult-a-slabit-cunoscutul---1756511.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/01/22/1756511/img_2369231_thumbs_200x126_3999591.jpg' />
                                        Corneliu Botgros, tras ca prin inel! Cat de mult a slabit cunoscutul instrumentist - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/corneliu-botgros-tras-ca-prin-inel-cat-de-mult-a-slabit-cunoscutul---1756511.html" rel="nofollow" target="_blank">Corneliu Botgros, tras ca prin inel! Cat de mult a slabit cunoscutul instrumentist - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/natalia-gordienko-in-lacrimi-in-bratele-unui-barbat-cunoscut-cum---1756031.html" rel="nofollow" target="_blank">Natalia Gordienko, cu lacrimi in ochi, in bratele unui barbat cunoscut! Cum a fost surprinsa artista - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/family/andrian-candu-tata-pentru-a-treia-oara-sotia-presedintelui-parlamentului---1755081.html" rel="nofollow" target="_blank">Andrian Candu, tata pentru a treia oara. Sotia presedintelui parlamentului a nascut</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://acasatv.md" rel="nofollow" target="_blank">Acasatv.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://acasatv.perfecte.md/article/gossip/fiica-unei-cunoscute-interprete-de-la-noi-face-furori-vezi-cat---1755241.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/01/20/1755241/img_2368051_thumbs_200x126_3997611.jpg' />
                                        Fiica unei cunoscute interprete de la noi face furori! Vezi cat de sexy a putut sa pozeze - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/gossip/fiica-unei-cunoscute-interprete-de-la-noi-face-furori-vezi-cat---1755241.html" rel="nofollow" target="_blank">Fiica unei cunoscute interprete de la noi face furori! Vezi cat de sexy a putut sa pozeze - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/gossip/jade-a-imbatranit-vezi-cum-arata-actrita-giovanna-antonelli-la---1755021.html" rel="nofollow" target="_blank">Jade a imbatranit? Vezi cum arata actrita Giovanna Antonelli, la 35 de ani - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/dianna-rotaru-alaturi-de-mama-sa-vezi-cat-de-mult-seamana-foto---1753931.html" rel="nofollow" target="_blank">Dianna Rotaru, alaturi de mama sa! Vezi cat de mult seamana - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://inprofunzime.md" rel="nofollow" target="_blank">Inprofunzime.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/donald-trump-la-petrecerea-de-investire-abia-acum-incepe-distractia---1756381.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://images.protv.md/articles/2017/01/22/1756381/img_2369111_thumbs_200x126_1756381.jpg' />
                                        Donald Trump, la petrecerea de investire: &#039;Abia acum incepe distractia.&quot; Mesajul transmis Melaniei
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/donald-trump-la-petrecerea-de-investire-abia-acum-incepe-distractia---1756381.html" rel="nofollow" target="_blank">Donald Trump, la petrecerea de investire: &#039;Abia acum incepe distractia.&quot; Mesajul transmis Melaniei</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/in-moldova-produsele-vin-de-peste-hotare-si-banii-la-fel-iar-in---1756221.html" rel="nofollow" target="_blank">In Moldova produsele vin de peste hotare si banii la fel, iar in tara nu se mai produce nimic. Dupa furtul miliardului, moldovenii din afara tarii trimit acasa tot mai putini bani - VIDEO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/urmareste-live-comunistii-il-comemoreaza-astazi-pe-lenin---1756011.html" rel="nofollow" target="_blank">URMARESTE LIVE. Comunistii il comemoreaza astazi pe Lenin</a>
                                </div>
                        
                   

                </div>




                <div class="clear"></div>
            </div>
        </div>
    </div>
</div><script type="text/javascript">
jQuery(document).ready(function() 
{
        var uris=location.href.slice(location.href.indexOf('?') + 1);
        jQuery.ajax({
            url: '/contor/',
            type: "POST",
            data :"link=legea-amnistiei-si-a-gratierii-a-scos-in-strada-zeci-de-mii-de&"+uris,
            
        });
});
</script>    
</div>


    <!--
    <script type="text/javascript">
        var banner_data = "";
        txt = "<scr" + "ipt type='text/javascript' src='" + banner_adall_url() + "' ></scr" + "ipt>";
        document.write( txt );
    </script>
    <script type="text/javascript">
        load_banners_finish( banner_data );
    </script>
     

        <script language="JavaScript" type="text/javascript"> banner_shown = 0; </script>
<script language="JavaScript" type="text/javascript"> document.write( banner_show('FLOATER') ); </script>
        <script language='JavaScript' type='text/javascript'> if (banner_shown == 0)  document.write( banner_show("PIXEL")  ); </script>
        -->

    
    

</div><!-- @END CenterWhite --> 


<!-- BOTTOM LINKS -->



<script type="text/javascript">

var $j = jQuery.noConflict();

var d=new Date();

day = d.getDate();
day = day.toString().length == 1 ? '0' + day : day;

month = d.getMonth()+1;
month = month.toString().length == 1 ? '0' + month : month;

$j('#datestamp').html(day + '.' + month + '.' + d.getFullYear() );

hours = d.getHours();
hours = hours.toString().length == 1 ? '0' + hours : hours;

minutes = d.getMinutes();
minutes = minutes.toString().length == 1 ? '0' + minutes : minutes;

$j('#timestamp').html( hours + ':' + minutes );


</script>
<script type="text/javascript">
function stk()
{
    
    jQuery(window).scroll(function()
    {
        var leftHeight = jQuery('.leftSide').height();
        var sideHeight = jQuery('.rightSide').height();
        var footerHeight = jQuery('#mastergroup_6').height();

        var length       = jQuery(document).height() - sideHeight - footerHeight;
        var scroll       = jQuery(this).scrollTop();
        var topPadding   = jQuery('.fake-bg').height() + jQuery('#bara_sus').height();
        var windowHeight = jQuery(window).height();
        
        if ((sideHeight + topPadding) > (scroll + windowHeight)) 
        {
            jQuery('.rightSide').css({'position' : 'absolute','bottom' : 'auto', 'top' : '0px','margin-top' : '0' });
            
        } else {

            jQuery('.rightSide').css({'position' : 'fixed','bottom' : '0', 'top' : 'auto','margin-top' : '0' });
            
            if ((topPadding + leftHeight) < (scroll + windowHeight) )
            {
                var margin = leftHeight - sideHeight;
                jQuery('.rightSide').css({'position' : 'relative','margin-top' : margin+'px', 'top' : 'auto','bottom' : 'auto' });
            }
            
        }

    });    
}

jQuery(document).ready(function() 
{
    jQuery("img.lazy").show().lazyload();
    jQuery("img.rlazy").show().lazyload();

    if(jQuery('.leftSide').height() > jQuery('.rightSide').height())
    {
      stk();      
    }
});
    
window.onerror = function(message, url, linenumber) 
{
   var errors = {};
   errors.message    = message;
   errors.url        = url;
   errors.linenumber = linenumber;
   // console.info(errors);
/*   jQuery.ajax({
      type: "POST",
      url: "/scripts/error_report.php",
      dataType: "json",
      data: errors
   });
*/     
  return true;
}
</script> 

<script type="text/javascript">
(function($){
    
    if ($.adblock === undefined){
        $.adblock = true;
    }
    
    $.fn.showOnAdBlock = function(){
        
        if($.adblock){
            this.show();
        }
        
        return this;
    };
    
})(jQuery);

$j(function(){
    
    if($j.adblock)
    {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'YES',
        ]);

    } else {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'NO',
        ]);
    }
    
});    
</script><script type="text/javascript">
    window.onerror = function(message, url, linenumber)
    {
        var errors = {};
        errors.message    = message;
        errors.url        = url;
        errors.linenumber = linenumber;
        // console.info(errors);
        jQuery.ajax({
            type: "POST",
            url: "/scripts/error_report.php",
            dataType: "json",
            data: errors
        });
         
        return true;
    }
</script>

</body>
</html>

