
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> 
<html lang="ro" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului</title>
    <link href='//fonts.googleapis.com/css?family=Droid+Sans:700' rel='stylesheet' type='text/css'>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="expires" content="now" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta name="description" content="Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului" />
    <meta name="keywords" content="protv,stiri,,chisinau,moldova,portal" />
    <meta name="application-name" content="protv.md"/>
    <meta name="msapplication-TileColor" content="#2162A8"/>
    <meta name="msapplication-square70x70logo" content="tiny.png"/>
    <meta name="msapplication-square150x150logo" content="square.png"/>
    <meta name="msapplication-wide310x150logo" content="wide.png"/>
    <meta name="msapplication-square310x310logo" content="large.jpg"/>
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://rss.protv.md/&amp;id=5; cycle=1"/>    
    <link rel="alternate" href="http://feeds.feedburner.com/ProTv-ToateStirile" type="application/rss+xml" title="Toate stirile" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/politic" type="application/rss+xml" title="Politic" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/social" type="application/rss+xml" title="Social" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/economie" type="application/rss+xml" title="Economie" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/sport" type="application/rss+xml" title="Sport" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/divertisment" type="application/rss+xml" title="Divertisment" />
    <link rel="alternate" href="http://feeds.feedburner.com/protv/international" type="application/rss+xml" title="International" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.php" title="Cautere pe PROTV" /> 
    <link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />           
    <link href="/favicon.ico" type="image/x-icon" rel="SHORTCUT ICON" />

    <link rel="dns-prefetch" href="http://protv.md/">
    <link rel="dns-prefetch" href="http://assets.protv.md/">
    <link rel="dns-prefetch" href="http://images.protv.md/">
    <link rel="dns-prefetch" href="http://protvmd.adocean.pl/">

    
<meta property="og:site_name" content="protv.md" />
<meta property="fb:app_id" content="200684882149" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html" />
<meta property="og:title" content="Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului" />
<meta property="og:description" content="Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului. Tenismena romana a invins-o in doua seturi pe Elina Svitolina." />
<meta property="og:image" content="http://image.protv.md/articles/2018/06/01/2264881/img_2830981_thumbs_450x300_5159631.jpg" />
<meta property="article:section" content="Sport" />
<link rel="image_src" href="http://image.protv.md/articles/2018/06/01/2264881/img_2830981_thumbs_450x300_5159631.jpg" />
   
    
    <script type="text/javascript">
        //user track variables
        var ut_section_id = "1";
        var article_id = "";
        var article_date = "";
        var gallery_id = "";
        var thumb_div_id = '';
        var thumb_div_diff = 0;
        var media_id = "";
        var app_lang = "ro";
        var site_id = "40";
        var show_banners = "";

        //banners variables
        var section_id = '1';

        allow_refresh = "0";
        var advanced_search = 'Cautare avansata';
        var hide_advanced_search = 'Ascunde cautarea avansata';
        var not_refresh = "";
        var default_section_id = '';
        var middle_article_max_count = '';
        var lang = [];
        
        lang['LOADING'] = 'Incarcare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['DELETING'] = 'IN CURS DE STERGERE';
        lang['ADD_BEFORE_ARTICLE'] = 'Adaugati articolul inaintea celui selectat';
        lang['ADD_AFTER_ARTICLE'] = 'Adaugati articolul dupa cel selectat';
        lang['REPLACE_ARTICLE'] = 'Inlocuiti articolul cu cel selectat';
        lang['CONFIRMATION_MESSAGE_UNLOCK_SECTION'] = 'Aceasta sectiune este blocata de un alt user. Esti sigur ca vrei sa o deblochezi?';
        lang['CONFIRMATION_MESSAGE_DELETE_ARTICLE_FROM_SECTION'] = 'Sigur vrei sa scoti articolul de pe prima pagina?';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['SAVING_IN_PROGRESS'] = 'In curs de salvare';
        lang['YES'] = 'Da';
        lang['NO'] = 'Nu';
        frontpage = true;
    </script>
    <!-- -->
    
    <script language="JavaScript1.1" src="/static/shared/js/mootools.js" type="text/javascript"></script>
    
    

    
    <!--             SLIMBOX FUNCTIONS                -->
    
    <link href="/static/shared/css/slimbox.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/static/shared/js/newgallery2.js"></script> 


    <!--            ON-DOM-READY CODE & GENERAL FUNCTIONS        -->



    <!--            VIDEO RELATED FUNCTIONS                -->
    <script language="JavaScript1.1" src="/static/shared/js/video.js" type="text/javascript"></script>


    <!--            SWF & BANNER RELATED FUNCTIONS            -->
    <script language="JavaScript1.1" src="/static/shared/js/swfobject.js" type="text/javascript"></script>
    <script language="javascript1.1" src="/static/shared/js/registration2.js" type="text/javascript"></script>
     <script language="JavaScript1.1" src="/static/shared/js/iCarousel.js" type="text/javascript"></script>

    <script src="/static/ro/shared/js/jQuery.common.adTech-1.0.1.js" ></script>
    <script src="/static/ro/shared/js/upload_news.js"></script>

    
    <script src="/static/ro/shared/js/ga_social_tracking.js" ></script>
    
    
    
    <!--<script language="JavaScript1.1" src="/static/shared/js/slimbox.js" type="text/javascript"></script>-->
    
    <script language="JavaScript1.1" src="/static/shared/js/settings.js" type="text/javascript"></script>
 
    <script src="/static/shared/js/mootabs1.2.js" type="text/javascript" charset="utf-8"></script>
 

    <script src="/static/ro/shared/js/jquery.tools.min.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.core.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="/static/ro/shared/js/jquery.ui.datepicker.js"></script>
    
    <script type="text/javascript" src="/static/ro/shared/js/general.js"></script>
    
    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.tmpl.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.lazyload.js" type="text/javascript"></script>    
    <script language="JavaScript1.1" src="/static/ro/shared/js/jquery.appear-1.1.1.min.js" type="text/javascript"></script>    
    <script src="/static/ro/shared/js/advertisement.js"></script>
     
    <script type="text/javascript" src="/static/ro/shared/js/slimbox.js?v=09decembrie4"></script>     
    
    <link href="/static/ro/shared/css/jquery-ui-1.8.9.custom.css" rel="stylesheet" type="text/css" />



    <!--<link href="/css/dynamic_style_section_10000.css" type="text/css" rel="stylesheet" />    -->

    <link href="/static/ro/shared/css/registration2.css" type="text/css" rel="stylesheet" />

    

    <link href="/static/ro/shared/css/main-v2.css?v=09decembrie4" type="text/css" rel="stylesheet" />
    <!-- <link href="/static/ro/shared/css/.css" type="text/css" rel="stylesheet" />-->
    <link href="/static/ro/shared/css/sidebar-v2.css?v=09decembrie4" type="text/css" rel="stylesheet" />

    <link href="/static/ro/shared/css/article.css?ver=09decembrie4" rel="stylesheet" type="text/css" media="all">
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului",
  "datePublished" : "2018-06-01EEST19:13",
  "description" : "Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului. Tenismena romana a invins-o in doua seturi pe Elina Svitolina.",
  "image" : "http://image.protv.md/articles/2018/06/01/2264881/img_2830981_thumbs_450x300_5159631.jpg",
  "articleSection" : "Sport",
  "url" : "http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html"
}
</script>    
  


<script language="JavaScript1.1" src="/static/shared/js/add_linkerevents_async.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2929707-1']);
  var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);      
  _gaq.push(['_setDomainName', 'protv.md']);  
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);    


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11984437/protv_300x250_1', [300, 250], 'div-gpt-ad-1461749845826-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/728x90-protv.md', [728, 90], 'div-gpt-ad-1461749845826-1').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x600', [300, 600], 'div-gpt-ad-1461749845826-2').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_300x250_2', [300, 250], 'div-gpt-ad-1467489227531-0').addService(googletag.pubads());
    googletag.defineSlot('/11984437/protv_728x90_footer', [728, 90], 'div-gpt-ad-1467489462768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24476513 = new Ya.Metrika({id:24476513, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24476513" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript">

var pp_gemius_identifier = '0iiQnStZo0mrTnboLVhco8SZfSqWnQdJGqm.kHmtWlj.U7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "protvmd.adocean.pl", id: "RcWRoi.hbC4_hCKCqENoU6YejvWV1A7P_lP0mWY0yP7.B7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: protv_md.protv.md.homepage */
ado.master({id: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7', server: 'protvmd.adocean.pl' });
</script>
<!--  end master  -->
    
    <div style="display: none;visibility: hidden;">
    <a href="https://plus.google.com/104949362359771834456" rel="publisher">Google+</a>
    </div>
</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdtldhmiqneh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdtldhmiqneh', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=200684882149&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="">

    <!-- Search form-->
    

<div class="clear"></div>


<div id="bara_sus" style="width:100%;margin:0 auto;position:relative;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdpihnotilkx"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdpihnotilkx', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>                            
</div>




<div id="centerWhite">
<div style="position:relative;z-index:9;">
    <div style="float:left;width:500;height:1200;position:absolute;left:-500px;">

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdlnqndpjidz"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdlnqndpjidz', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>  

    </div>

    <div style="float:right;width:500;height:1200;position:absolute;right:-500px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdynhehmdnyu"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdynhehmdnyu', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div> 
    
    </div>
</div>  
<table cellpadding="0" cellspacing="0" border="0" class="fake-bg">
    <tr>
        <td></td>
    </tr>
</table>

<style type="text/css">

.logoz {
    background: transparent url("http://m.protv.md/design/images/logo_17ani.png?v2") no-repeat scroll left center;
    float: left;
    height: 148px;
    margin-left: 20px;
    width: 199px;
}
</style>
<div class="masterPositionContainer2">
        <div id="mastergroup_1" class="cw_48 containerNoPadding header">
                    <div id="group_2" class="cw_46 ">
<div id="box_40005100d135809" class="box_just_template box cw_10 logo">
        <a href="/" title="Stirile ProTV" class="home"></a>
        <div class="logoTime">
            <!--<span id="datestamp"></span>, 
            <span id="timestamp"></span>-->
        </div>
</div>

<script type="text/javascript">

var $j = jQuery.noConflict();

</script>
                    
                             

                            

                            <div id="box_400051013d135810" class="box_top_banner box cw_30 banner728x90">
                                             
             
              <div id="top_banner2">    
                
                      
                            

       <div id="bannerWrapper">
<!-- /11984437/728x90-protv.md -->
<div id='div-gpt-ad-1461749845826-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-1'); });
</script>
</div>
        <!--<iframe id='banheader' name='banheader' class='refresh' src='http://perfecte.md/market/728x90/728x90_promovare?v=1' frameborder='0' scrolling='no' width='728' height='90'></iframe>-->
    </div>
                        

              </div>
                        
                            </div>
                    

                    </div>
                
                    
                        
                    

                    

                    <div id="group_3" class="cw_46 ">
                        
  <style type="text/css">
   .ucigasi { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
   .ucigasi:hover { 
    background-image: url('/static/ro/shared/img/ucigasi.png');
    text-indent: -9999px;
    width:125px;
    margin-top: -2px;
    height: 39px !important;
   }
  </style>                            
                                
                            
<div id="box_40005097d135811" class="box_menu_item box cw_40 ">
<style type="text/css">
    .menuLabels li a{padding:9px 12px 0;}
</style>
<!-- START: Navigation -->
  
    <div class="menu">
        <ul class="menuLabels">
        
           <li class="" ><a href="/" class="STIRI">STIRI</a></li>
        
           <li class="" ><a href="/campanii/daruiesti-si-castigi.html" class="Dăruiești și câștigi">Dăruiești și câștigi</a></li>
        
           <li class="" ><a href="/shows/in-profunzime-cu-lorena-bogza.html" class="In PROfunzime">In PROfunzime</a></li>
        
           <li class="" ><a href="/show-buzz/" class="Show-buzz">Show-buzz</a></li>
        
           <li class="" ><a href="/program" class="Program">Program</a></li>
        
           <li class="" ><a href="/vedete" class="Vedete">Vedete</a></li>
        
           <li class="" ><a href="/video" class="Video">Video</a></li>
        
            <!--<li>
                <a href="http://novosti.protv.md/" target="_blank" style="padding:0px"><img src="http://novosti.protv.md/static/ru/shared/img/buton-ru.png?v3"></a>
            </li>           
            -->
         </ul>
         
         <div class="search">
            <form name="search_adv" id="search_adv" method="POST" onsubmit="doSearch(); return false;" target="_top">
                    <input type="text" class="input" value="" id="query" name="query" />
                    <input class="button" name="" value="Cauta" type="button" onclick="doSearch(); return false;" />
            </form>
        </div>
   
          
          
                        
<ul class="subMenu">  

    <li><a href="/actualitate/" >Actualitate</a></li>    

    <li><a href="/social/" >Social</a></li>    

    <li><a href="/politic/" >Politic</a></li>    

    <li><a href="/international/" >International</a></li>    

    <li><a href="/it/" >IT</a></li>    

    <li><a href="/sport/" >Sport</a></li>    

    <li><a href="/sanatate/" >Sanatate</a></li>    

    <li><a href="/financiar/" >Financiar</a></li>    

    <li><a href="/vremea/" >Vremea</a></li>    

    <li><a href="/socant/" >Socant</a></li>    

    <li><a href="/stiinta/" >Stiinta</a></li>    

    <li><a href="/bizar/" >Bizar</a></li>    

    <li><a href="/jurnale-de-stiri/" >Jurnale de stiri</a></li>    

    <li><a href="/ucigasi-pe-treceri-de-pietoni/" >Ucigasi pe treceri de pietoni</a></li>    
    
</ul>
<ul class="subCampanii">  

    <li><a href="/campanii/euro-2016.html" >Euro 2016</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi-2014.html" >Daruiesti si castigi 2014</a></li>    

    <li><a href="/campanii/daruiesti-si-castigi.html" >Daruiesti si castigi</a></li>    

    <li><a href="/campanii/fa-ti-europa-acasa.html" >Fa-ti europa acasa</a></li>    

    <li><a href="/campanii/protv-15-ani.html" >Pro tv 15 ani</a></li>    

    <li><a href="/campanii/moldova-fara-oameni.html" >Moldova fara oameni</a></li>    

    <li><a href="/campanii/nu-ma-bate.html" >Nu ma bate</a></li>    

    <li><a href="/campanii/am-cu-ce.html" >Am cu ce</a></li>    

    <li><a href="/campanii/vreau-parintii-acasa.html" >Vreau parintii acasa</a></li>    
    
</ul>
</div><!-- @end Menu -->
                            

    
<script type="text/javascript">
 function doSearch()
 {
     var action = '/stiri-despre/';
     jQuery('#search_adv').target = '';
     action += jQuery('input#query').val().replace(/ /g, "+");
     jQuery('#search_adv').action = action;
     location=action;
 }
 
</script> 
                            </div>
                    

                    </div>
                
        </div>
    
        
            
        

        </div>
        <div class="masterPositionContainer">

        <div id="mastergroup_2" class="cw_48 containerNoPadding">

                
                    
                        
                    

                    

                    <div id="group_4" class="cw_46 topBranding">
                    <!--<div style="text-align:left;margin-left:5px;">Electorala 2015</div>-->
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdtacjiliusv"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdtacjiliusv', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div><div style="text-align:left;margin-left:1px;"></div> <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdqbqtismsxk"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdqbqtismsxk', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>                     
                    
                    </div>
                
        </div>
    
        
            
        

        

        <div id="mastergroup_3" class="cw_48 container bgWhite">

                
                    
                        
                    

                    

                    <div id="group_5" class="cw_46 ">
                        
                            
                                
                            

                            

                            <div id="box_40005098d135816" class="box_news_list box cw_10 ">
                                <!-- START: News box -->

<script type="text/javascript" src="/static/ro/shared/js/typewriter.js">
</script>


<script type="text/javascript">


$j(function() {    

    last_news_length = $j('.scroll').length;
    initTypewriter("scroll_1", 10);

    try{
        var scrollerTv = document.getElementById('ultimeleStiri'); 
        //scrollerTv.addEventListener("mouseover", primaf, false);
    }catch(e){

    }
        
    
    function primaf(e) {
        //clearInterval(typing);
        typeWindow.innerHTML = message;
        //scrollerTv.removeEventListener("mouseover", primaf, false);
    }
    
    
});


//$j( function(){
//    
//    $j('.scroll').each(function(idx){
//            var txt;
//            txt= $j(this).html();
//            $j(this).typewriter(1000,function(){});
//    });
//    
//});
</script>

<div id="barUltimeleStiri">
    <a href="/arhiva">
    <img src="/static/ro/shared/img/ultimele-stiri-v2.gif" style="float:left;" />
    </a>
    <div id="ultimeleStiri"><a id='link_stire'> </a></div>
    <ul style="display: none;visibility: hidden">

 

    <li class="scroll" ><a href="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html" id="scroll_0" >Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/copiii-din-toata-tara-au-sarbatorit-de-ziua-lor-pentru-ca-unii---2264841.html" id="scroll_1" >Copiii din toata tara au sarbatorit de ziua lor. Unii, insa, au avut de lucru si nu au reusit sa se distreze: &quot;Am mers sa fac niste bani&quot; - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/chiar-si-fara-cei-64-de-bani-scosi-din-pretul-benzinei-dupa-interventia---2264811.html" id="scroll_2" >Chiar si fara cei 64 de bani, scosi din pretul benzinei dupa interventia lui Pavel Filip, oricum platim prea mult pentru carburanti. Ce spun expertii - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/o-femeie-ranita-dupa-ce-un-autobuz-de-pe-ruta-122-in-care-se-afla---2264801.html" id="scroll_3" >O femeie, ranita dupa ce un autobuz de pe ruta 122, in care se afla, s-a ciocnit cu un camion, chiar in centrul capitalei - VIDEO/GALERIE FOTO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/copii-au-fost-astazi-stapani-in-capitala-si-au-facut-tot-ce-le---2264781.html" id="scroll_4" >Copiii au fost astazi stapani in capitala si au facut tot ce le-a poftit inima. Pentru ei s-au organizat spectacole si diferite activitati. Picii au dansat, au cantat si s-au jucat - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/apar-noi-detalii-in-cazul-barbatului-ucis-in-batai-in-fata-unui---2264771.html" id="scroll_5" >Apar noi detalii in cazul barbatului ucis in batai in fata unui club de noapte din capitala. Procuratura a anuntat ca sportivul Eugeniu Deliu, este cautat de politie</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/sport/ghinion-teribil-pentru-o-gasca-la-un-meci-de-baseball-din-sua---2264751.html" id="scroll_6" >Ghinion teribil pentru o gasca, la un meci de baseball din SUA. Fugarita de pe teren, pasarea a zburat si s-a izbit in tabela de scor</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/sport/entuziasmata-de-calificarea-la-campionatul-mondial-nationala-din---2264731.html" id="scroll_7" >Entuziasmata de calificarea la Campionatul Mondial, nationala din Peru a trimis mesaje de salut echipelor adverse - VIDEO</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/actualitate/un-adolscent-de-16-ani-s-a-inecat-intr-un-lac-din-capitala-imediat---2264701.html" id="scroll_8" >Un adolescent de 16 ani s-a inecat, intr-un lac din capitala imediat dupa ultimul sunet. Acesta a mers acolo impreuna cu colegii de clasa</a></li>

    <li class="scroll" ><a href="http://protv.md/stiri/it/moldtelecom-a-primit-mercuriul-de-aur-si-titlul-de-laureat-pentru---2264431.html" id="scroll_9" >Moldtelecom a primit „Mercuriul de Aur” si titlul de “Laureat” pentru activitate de succes si rezultate impresionante obtinute in 2017</a></li>



    </ul>    
    <div class="buttons">
    <input name="" type="button" value=""  onclick="prevNews()" class="prevScroll" />
    <input name="" type="button" value=""  onclick="nextNews()" class="nextScroll" />
    </div>
    <div class="clear"></div>
    
</div>            </div>
            <div id="box_40005098d135817" class="box_news_list box cw_10 ">
            </div>
            <div id="box_40005098d135818" class="box_news_list box cw_10 ">
            </div>
    </div>
</div>
                           
<div id="mastergroup_2" class="cw_35 leftSide">
<div id="group_24" class="cw_33 ">
 <div id="box_2264881" class="box_breadcrumb_navigation box cw_32 ">
    <ul class="breadcrumbs">
        <li class="first">
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/" itemprop="url">
                    <span itemprop="title">Stiri</span>
                </a>
            </span>
        </li>
        <li>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
                <a href="/sport/" itemprop="url">
                    <span itemprop="title">Sport</span>
                </a>
            </span>
        </li>        
    </ul>
    <div class="breadcrumbsBottom"></div>
</div>                                
                            

                            

<div id="box_400051369d134924" class="box_article_top box cw_32 ">
    <div class="padding010 articleContent" itemscope itemtype="http://schema.org/Article">


<h1 itemprop='name headline'>Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului</h1>  


<div class="socialBar" style="padding:15px 0;">
                
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/lcv9" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div> 
        <!--   
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_top"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_top","http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
     <div style="width:90px; float:left">

                <a href="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html"
                    data-url="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html"
                    class="twitter-share-button">Tweet</a>
                </div>
                
                
                <div style="width:90px; float:left">
                 
                    <g:plusone size="medium"></g:plusone>
                
                   
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
     -->

    
    <div class="right" itemprop="datePublished" content="2018-06-01EEST19:13">01.06.2018 19:13</div>
    
    
    <div class="clear"></div>
</div> 

<div class="stirileProtvImage">

    <div id="div_article_player" class="big_article_player" style="position:relative;">
        <div class="divPointer">
          
        <img itemprop="image" src="http://image.protv.md/articles/2018/06/01/2264881/img_2830981_thumbs_700x394_5159631.jpg" alt="" width="700" height="394" title=""  border="0" class="img" />
         
        </div>        
    </div>







</div> 
                
<div class="lead"><strong><p itemprop="description">Surpriza de proportii la Roland Garros. Mihaela Buzarnescu a eliminat una din favoritele turneului. Tenismena romana a invins-o in doua seturi pe Elina Svitolina.</p></strong></div>
</div>
                            </div>
                            <div id="box_40005103d128535" class="box_universal_article box cw_21 ">
<div class="padding0101010 articleContent" id="moreVideos">
<p>&nbsp;</p>
<p>Buzarnescu, numarul 33 mondial, a dominat partida cu ucraineanca Svitolina, care ocupa locul 4 in top. Tenismena romana s-a impus cu 6 la 3 si 7 la 5 si s-a calificat in optimi de finala. Este cea ma buna performanta in cariera Mihaelei Buzarnescu, la turnee de Mare Slem. In etapa urmatoare, ea va da piept cu americanca Madison Keys.&nbsp;</p> 

    <div class="clear"></div>
    
    
    
    <br/>

    <div class="contributors">
        <span class="left">Sursa: <a class="article_source_url" target="_blank" href="http://www.protv.md">PRO TV</a></span>
    </div> 
    
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdynkmqpfpza"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdynkmqpfpza', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div><ul class="photoGallery">
    
     <li style="float:none; clear:both; background:none; height:1px; width:1px; padding:0; margin:0"></li>
</ul><div class="socialBar">
        <div style="width:145px; float:left">
            <input type="text" value="http://go.protv.md/lcv9" onclick="javascript:jQuery('#short_url').select();" id="short_url">
        </div>    
     <div style="width:50px; float:left">
        <div id="ok_shareWidget_bottom"></div>
        <script>
        !function (d, id, did, st) {
          var js = d.createElement("script");
          js.src = "https://connect.ok.ru/connect.js";
          js.onload = js.onreadystatechange = function () {
          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
            if (!this.executed) {
              this.executed = true;
              setTimeout(function () {
                OK.CONNECT.insertShareWidget(id,did,st);
              }, 0);
            }
          }};
          d.documentElement.appendChild(js);
        }(document,"ok_shareWidget_bottom","http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html","{width:100,height:30,st:'rounded',sz:20,nt:1}");
        </script>
     </div>
                <div style="width:120px; float:left;">
                <div class="fb-like" data-href="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html" data-width="100" data-height="50" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
                </div>    
          
                <div style="width:90px; float:left">
                 <!-- Place this tag where you want the +1 button to render -->
                    <g:plusone size="medium"></g:plusone>
                
                    <!-- Place this render call where appropriate -->
                    <script type="text/javascript">
                      window.___gcfg = {lang: 'ro'};
                    
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
                
    
    <div class="right"><a href="http://rss.protv.md/" class="articleRSS">Inscrie-te la RSS</a></div>
    
    
    <div class="clear"></div>
</div>    <div class="tagsArticle">
    Citeste mai multe despre:

            <a href="/stiri-despre/"></a>,  
            
    </div>                

</div><!--@end padding10-->
 <div style="width:680px;padding-left:15px;">
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdtmnfptrhwh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdtmnfptrhwh', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>
</div>
</div>
                    
                            
                                
                            

<div id="box_400051005d128538" class="box_article_related_new box cw_17 ">
<!-- RELATED NEWS -->
   <div class="articoleAcelasiSubiect"> 
   <h3 class="subtitle">stiri pe acelasi subiect:</h3>
    <ul class="related" style="padding-left:0px">
        
        
    </ul>
    
    <a href="/sport/" class="categoriaFull" onClick="_gaq.push(['_trackEvent', 'Related', 'Articol', 'Sport']);">vezi mai multe stiri din Sport</a> 
    
   </div> 
<!-- @end RELATED NEWS -->
</div><div id="box_400051071d129964" class="box_homepage_preview box cw_14 ">
                                
<div class="primaPaginaPeScurt">
         <h3 class="subtitle">prima pagina pe scurt:</h3>
                    
     
    
                    <div class="peScurtPrima">
                        <a href="http://protv.md/stiri/actualitate/copiii-din-toata-tara-au-sarbatorit-de-ziua-lor-pentru-ca-unii---2264841.html" class="left w200 margin015150 block relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                             
                            <img src="http://image.protv.md/articles/2018/06/01/2264841/img_2830951_thumbs_200x150_dsdad.png" alt="" title=""  border="0" class="img" />
                        </a>
                        <a href="http://protv.md/stiri/actualitate/copiii-din-toata-tara-au-sarbatorit-de-ziua-lor-pentru-ca-unii---2264841.html" class="left w130 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                            Copiii din toata tara au sarbatorit de ziua lor. Unii, insa, au avut de lucru si nu au reusit sa se distreze: &quot;Am mers sa fac niste bani&quot; - VIDEO
                        </a>
                    </div>
                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/chiar-si-fara-cei-64-de-bani-scosi-din-pretul-benzinei-dupa-interventia---2264811.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            Chiar si fara cei 64 de bani, scosi din pretul benzinei dupa interventia lui Pavel Filip, oricum platim prea mult pentru carburanti. Ce spun expertii - VIDEO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/chiar-si-fara-cei-64-de-bani-scosi-din-pretul-benzinei-dupa-interventia---2264811.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://image.protv.md/articles/2018/06/01/2264811/img_2830921_thumbs_100x75_5159621.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
                     
          
                    
                    <div class="peScurtSecund"> 
                        <a href="http://protv.md/stiri/actualitate/o-femeie-ranita-dupa-ce-un-autobuz-de-pe-ruta-122-in-care-se-afla---2264801.html" class="left w230 block" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">    
                            O femeie, ranita dupa ce un autobuz de pe ruta 122, in care se afla, s-a ciocnit cu un camion, chiar in centrul capitalei - VIDEO/GALERIE FOTO
                        </a>
                        <a href="http://protv.md/stiri/actualitate/o-femeie-ranita-dupa-ce-un-autobuz-de-pe-ruta-122-in-care-se-afla---2264801.html" class="left w100 block margin00015 relative" onClick="_gaq.push(['_trackEvent', 'Prima Pag Short', 'Articol', 'Actualitate']);">
                        
                             <!--<img src="/static/ro/shared/img/microplay.png" class="playSmall" /> -->
                         
                        <img src="http://image.protv.md/articles/2018/06/01/2264801/img_2830911_thumbs_100x75_5159591.jpg" alt="" title=""  border="0" class="img" />
                        </a>
                        <div class="clear"></div>
                    </div>

                    
        
        
</div><!-- @end primaPaginaPeScurt -->
<div class="bottomBorder margin10"></div>
</div>                            


                            
                    
                            
                                
                            

                            

                    
                            
                                
                            

                            

                            <div id="box_30000090d133148" class="box_pure_html box cw_31 ">

                            </div>
                    
                            
                                
                            

<div id="DIV_TA_1482423631"></div>
<script charset="UTF-8" type="text/javascript" src="http://adcontext.totul.md/teaser/widget.php?tu=22102&l=ro&ts=195&kstr=2&w=205&h=130&fs=13&fs1=15&fs2=10&fc=333333&fc1=&fc2=00ff00&fc3=7a7a7a&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=100%&ks2=off&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=Link-uri sponsorizate&ndi=0&zg=on&adp=33161&div=DIV_TA_1482423631"></script>
                            


<div id="box_40005112d128540" class="box_article_comments_send box cw_22 ">
<div class="left w460 margin10"> 
    <div class="fb-comments" data-href="http://protv.md/stiri/sport/surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat---2264881.html" data-width="450" data-numposts="5" data-colorscheme="light"></div>
</div>
<!--
        <div class="left w460 margin10">
    <script language="javascript">
        var text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act;
        text_wait  = "Trimitere date..";
        text_saved = "Comentariul a fost trimis si asteapta sa fie moderat. ";
        text_sent = "Mesajul a fost trimis deja!";
        text_pwd = "Date introduse incorect!";
        text_bnd = "Acces interzis pentru moment!";
        text_pnd = "Acces interzis!";
        text_err = "Eroare! Va rugam verificati datele trimise!";
        text_act = "Utilizator neactivat";
    </script>

    <a name="comentarii"></a>
    <h3 class="acum1an">Comentarii</h3>
    <div class="smallText">
    Comentariile venite din partea voastra cu privire la evenimentele prezentate pe website-ul nostru sunt apreciate de autorii materialelor si de ceilalti utilizatori, daca sunt exprimate intr-un limbaj decent. Ne rezervam dreptul sa nu publicam sau sa inlaturam de pe www.protv.md acele mesaje/ comentarii/ opinii care aduc injurii celorlalti vizitatori sau incurajeaza ura de rasa, religie si sex.
    </div>
    <form name="comment_send" method="get" onsubmit="ajax_comment_send('article', text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_sent);  return false;" class="inscriere" id="article_comment_form_id">
        <div class="nameTitle">Nume:</div>
        <input type="text" name="username" value="" class="name" />
        <div class="nameTitle">Mesaj:</div>
        <textarea name="txt" id="comment_txt"></textarea>
       
        <input type="hidden" name="article_id" value="2264881" />
        <input name="" type="submit" value="Trimite" class="trimite" />
        
        
    </form>
    <div id="span_comment_msg" style="margin: 5px 10px 5px; color:#F00"></div>
    </div>
    -->
</div>
                    
                             
                            

<div id="box_400051072d130301" class="box_one_year_ago_articles box cw_9 ">
<!-- RELATED NEWS -->
   <div class="right w218" style="margin-right:10px; margin-top:10px;"> 
   <h3 class="acum1an">s-a intamplat acum 1 an:</h3>
    <ul class="acum1anUl">
        
        
        <li>
        02/06/2017<br />
        <a href="http://protv.md/stiri/sport/finala-dramatica-a-ligii-campionilor-la-fotbal-feminin-olympique---1900831.html" class="left w100 block padding10000">
        <img src="http://image.protv.md/articles/2017/06/02/1900831/img_2502201_thumbs_100x75_4313271.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/sport/finala-dramatica-a-ligii-campionilor-la-fotbal-feminin-olympique---1900831.html" class="right block" style="width:108px;">
            Finala dramatica a Ligii Campionilor la fotbal feminin. Olympique Lyon a cucerit trofeul dupa ce a invins,  ...
        </a>
        <div class="clear"></div>
        </li>
        
        <li>
        02/06/2017<br />
        <a href="http://protv.md/stiri/sport/alexandru-babii-face-ravagii-la-16-ani-in-jiu-jitsu-la-nivel-international---1900221.html" class="left w100 block padding10000">
        <img src="http://image.protv.md/articles/2017/06/02/1900221/img_2501631_thumbs_100x75_4312271.jpg" alt="" title=""  border="0" class="img" />
        </a>
        <a href="http://protv.md/stiri/sport/alexandru-babii-face-ravagii-la-16-ani-in-jiu-jitsu-la-nivel-international---1900221.html" class="right block" style="width:108px;">
            Multa munca si multa ambitie. Dupa aceasta regula se conduce Alexandru Babii, care la 16 ani deja face  ...
        </a>
        <div class="clear"></div>
        </li>
        
        
    </ul>
    <input type="button" value="Vezi aici arhiva Stirilor ProTV" onclick="window.location.href='/arhiva/section/1/subsection/30.html'" style="font-size:12px; margin:10px auto;"> 
    
   </div> 
<!-- @end RELATED NEWS -->

                            </div>                    
                            
                                
                            

                            

                            <div id="box_40005113d128542" class="box_article_comments box cw_32 ">
                                <!-- article comments -->

<script type="text/javascript">
var curPage = 1;

global_show_comments_type = 'article';
global_show_comments_order = 'DESC';
global_show_comments_id = '3579420';

function getComments(append, order) {
    global_show_comments_order = order;

    $j('.article-comments-title a').removeClass('selected');
    $j('#order_link_' + order).addClass('selected');
    
    if (append)
        curPage++;
    else
        curPage = 1;
        
    /*$j.ajax({
        url: '/lbin/ajax/ajax_comments.php',
        data: ({
            'type' : 'article',
            'page' : curPage,
            'order' : order,
            'box_id' : '',
            'id' : window.article_id
        }),
        success: function(data) {
            if (append) {
                $j('#getMoreComments').remove();
                $j('#comments').append(data);
            }
            else
                $j('#comments').html(data);

            if (!$j('#comments .article-comment').length) {
                $j('.toggleNoComments').css('display', 'none');
            }
            else {
                $j('.toggleNoComments').css('display', 'block');
            }
        }
    }); */
}

$j(document).ready(function() {
    getComments(false, 'DESC');
});
</script>





<div id="comments">

</div>    

    


                            </div>
                    

                    </div>
                
        </div>
    
        


<div id='dreapta' style="height: 100%; width: 300px; float: left; position: relative;">
<div id="mastergroup_5" class="cw_15 rightSide">
    <div id="group_9" class="cw_14 ">

                           
                    
                             

<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdvkplkqgmqp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdvkplkqgmqp', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>                            
<div id="box_14d135846" class="box_top_articles box cw_3 ">
<script type="text/javascript">

        //var line='<li id="article${id}"><h3 class="list-item" style="height:60px;"><a class="block" href="${url}"><div class="left w65 block"><img src="${thumb}" class="mediaImage"/></div><span class="right w200 block">${title}</span></a><div class="clr"></div></h3></li>';
        var line='<li><a class="block" href="${url}"><span class="left wImage block"><img border="0" class="img" title="" alt="" src="${thumb}"></span><span class="right wTite block">${title}</span><span class="clear block"></span></a></li>';
        
         jQuery(document).ready(function(){
            var xhr = new XMLHttpRequest();
            var processNews_done;
            
            processNews_done = false;
            
            function loadNews()
            {
                var currentDate = new Date().getTime();  
                xhr.open("GET",'/export/featured/json?ctr=_'+currentDate);
                xhr.timeout = 3000;    
                xhr.onreadystatechange = function() 
                {
                    if (xhr.readyState == 4) 
                    {
                        processNews();
                       // newsObject = JSON.parse(xhr.responseText);
                    }
                };
                xhr.onload=processNews;
                xhr.send();
            }
            function processNews()
            {
                if (processNews_done) return;
                processNews_done = true;
                newsObject = JSON.parse(xhr.responseText);
                $j.tmpl( line, newsObject ).appendTo(".scroll-pane" );  
                jQuery('.loading').hide();
            }

            loadNews();
            
            jQuery('.show-more').click(function(){
                jQuery('.topLastArticles').css({height: "1000px"}) ; 
                jQuery('.show-more').hide();
                return false;
            });            
                                              
        });
/*
$j('.topLastArticles').animate({
    scrollTop: $j('.topLastArticles').get(0).scrollHeight
}, 1500);
   
*/        
   </script>
<div class="topLast ">
        <img src="/static/ro/shared/img/titlu-ultimele-stiri.png"  width="298" title="Ultimele Stiri" />
         <div style="margin: 200px auto 0pt; width: 32px; height: 32px;" class="loading">
            <img width="32px" height="32px" src="http://m.protv.md/design/img/loading.gif">
         </div>
         <ul class="scroll-pane topLastArticles"></ul>
         
  <div class="links" style="text-align:center;padding-bottom:7px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <a href="#" class="show-more"><img width="14" src="http://protv.md/1x1.gif"></a>
  </div>         
</div>  
</div><!-- @end topNews -->

                            
<div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdrcokjnkfvv"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdrcokjnkfvv', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div><div id="box_40005098d136745" class="box_news_list box cw_4" style="height:420px;">
<!-- START: News box -->
<div class="recomandarileStirileProtv rightBox"><!-- stirileZilei -->
    <img src="/static/ro/shared/img/recomandari-header-v2.jpg" alt="Stirile Pro TV iti recomanda" title="Stirile Pro TV iti recomanda"/>
    <ul>
    
        <li><a href="http://protv.md/stiri/social/sa-inceapa-vara-aquapark-ul-din-sociteni-si-a-deschis-usile-zeci---2263931.html" title="Sa inceapa vara. Aquapark-ul din Sociteni si-a deschis usile: zeci de oameni au ales sa mearga sa se balaceasca acolo - GALERIE FOTO/VIDEO">Sa inceapa vara. Aquapark-ul din Sociteni si-a deschis usile: zeci de oameni au ales sa mearga sa se balaceasca acolo - GALERIE FOTO/VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/emisiunea-o-seara-perfecta-cu-anisoara-loghin-din-31-05-2018-partea---2259951.html" title="Emisiunea O Seara Perfecta cu Anisoara Loghin, din 31.05.2018. Partea intai - VIDEO">Emisiunea O Seara Perfecta cu Anisoara Loghin, din 31.05.2018. Partea intai - VIDEO</a></li>
    
        <li><a href="http://protv.md/stiri/social/emisiunea-o-seara-perfecta-cu-anisoara-loghin-din-31-05-2018-partea---2259961.html" title="Emisiunea O Seara Perfecta cu Anisoara Loghin, din 31.05.2018. Partea a doua - VIDEO">Emisiunea O Seara Perfecta cu Anisoara Loghin, din 31.05.2018. Partea a doua - VIDEO</a></li>
    
    </ul>
    <img src="/static/ro/shared/img/recomandari-footer.gif" alt="" title="" class="mobileBottom" />
</div><!-- @end stirileZilei -->
</div>

<!-- /11984437/protv_300x600 -->
<div id='div-gpt-ad-1461749845826-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-2'); });
</script>
</div>
<div class="rightBox bgWhite" style="height:20px"></div>
                            

                    
    
 <div id="box_400051017d135843" class="box_fb_page box cw_2 ">
    <div class="rightBox bgWhite">
        <div class="fb-like-box" data-href="https://www.facebook.com/protvchisinau?ref=hl" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-show-border="true"></div>
    </div>
</div> 
 <div id="box_adocean" class="box_top_articles box cw_3 "> 
<div id="adoceanprotvmdwarnoolouy"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2013, protv_md. */
    ado.slave('adoceanprotvmdwarnoolouy', {myMaster: 'qWHs4tGfLXqtXv3zBoSMAPJkH4sfMa8vxDsxkSIKn5L.y7' });
    </script>
</div>
<div id="box_14d135846" class="box_top_articles box cw_3 ">  
    <!-- /11984437/protv_300x250_2 -->
    <div id='div-gpt-ad-1467489227531-0' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489227531-0'); });
	</script>
    </div>
</div>   

 <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51682033860847","{width:305,height:285}");
</script>

<!-- /11984437/protv_300x250_1 -->
<div id='div-gpt-ad-1461749845826-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461749845826-0'); });
</script>
</div>
 
 
   
 <div id="box_14d135846" class="box_top_articles box cw_3 ">

<script type="text/javascript">
function top_articles_toggle(id)
{
    var ids = new Array("viewed", "commented", "rated");

    // disable all ids
    $j.each(ids, function (index,el) {
        $j('#'+el+"-button").removeClass("selected");
        $j('#'+el).css("display","none");
        //$j('#'+el).hide();
    });

    //$j('#'+id).show();
    $j('#'+id+"-button").addClass("selected");
    $j('#'+id).css("display", "block");
}

</script>
<div class="topNews rightBox">
        <img src="/static/ro/shared/img/titlu-top-stiri.gif" title="Top Stiri" />
        <ul class="tabs">
            <li id="viewed-button" class="selected">
            <a href="#" onclick="top_articles_toggle('viewed');  return false;">citite</a>
            </li>
            <li id="commented-button" class="center">
            <a href="#" onclick="top_articles_toggle('commented'); return false;">comentate</a>
            </li>
            <li style="width:32%"><a>&nbsp;</a></li>
          <!--   <li id="rated-button">
            <a href="#"onclick="top_articles_toggle('rated');  return false;">votate</a>
                </li> 
            <div class="clear"></div>
             -->
        </ul>

        <ul id="viewed" class="topNewsArticles">
                    
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/noi-detalii-in-cazul-barbatului-ucis-in-batai-in-fata-unui-club---2263531.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/05/31/2263531/img_2829971_thumbs_65x50_5156951.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Noi detalii in cazul barbatului ucis in batai in fata unui club de noapte din capitala. Numele celui de-al treilea suspect anuntat in cautare. Procuratura: &quot;La spital victimele au refuzat sa depuna plangere si au spus ca au cazut de pe scara&quot;
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/ziua-copiilor-sarbatorita-cu-mare-fast-la-orheiland-sute-de-copii---2263941.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2263941/img_2830321_thumbs_65x50_5158051.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ilan Sor si-a deschis OrheiLand, despre care spune ca e cel mai mare parc de distractii din tara. Plin cu tobogane gonflabile si terenuri de joaca, parcul se intinde pe mii de metri patrati - FOTO si VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/actualitate/o-joaca-intre-doi-frati-un-baietel-de-2-ani-si-o-fetita-de-4-ani---2264001.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2264001/img_2830391_thumbs_65x50_5158681.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       O joaca intre doi frati, un baietel de 2 ani si o fetita de 4 ani, s-a incheiat tragic la Peresecina. Baietelul a urcat in masina familiei, lasata nesupravegheata, a invartit cheia in contact, iar automobilul a pornit si a strivit fetita
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/social/sa-inceapa-vara-aquapark-ul-din-sociteni-si-a-deschis-usile-zeci---2263931.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Social']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2263931/img_2830311_thumbs_65x50_5158221.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Sa inceapa vara. Aquapark-ul din Sociteni si-a deschis usile: zeci de oameni au ales sa mearga sa se balaceasca acolo - GALERIE FOTO/VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    <li>
                    <a href="http://protv.md/stiri/stiinta/experiment-cu-final-surprinzator-ce-s-a-intamplat-cand-a-vrut---2263721.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Stiinta']);" >
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2263721/img_2830131_thumbs_65x50_5157271.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Experiment cu final surprinzator. Ce s-a intamplat cand a vrut sa deblocheze telefonul folosind o fotografie - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    
                    </li>
            
                    
        </ul>
        <ul id="commented" class="topNewsArticles" style="display:none">
                    
                                       
                    <li>
                    <a href="http://protv.md/stiri/international/temperaturi-caniculare-record-inregistrate-in-norvegia-oamenii---2263621.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','International']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2263621/img_2830041_thumbs_65x50_5157101.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Temperaturi caniculare record inregistrate in Norvegia. Oamenii au iesit la plaja
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/actualitate/noi-detalii-in-cazul-barbatului-ucis-in-batai-in-fata-unui-club---2263531.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Actualitate']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/05/31/2263531/img_2829971_thumbs_65x50_5156951.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Noi detalii in cazul barbatului ucis in batai in fata unui club de noapte din capitala. Numele celui de-al treilea suspect anuntat in cautare. Procuratura: &quot;La spital victimele au refuzat sa depuna plangere si au spus ca au cazut de pe scara&quot;
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/politic/ion-ceban-va-pleca-din-psrm-atunci-cand-va-deveni-primar-de-chisinau---2263591.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Politic']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/05/31/2263591/img_2830011_thumbs_65x50_5157021.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Ion Ceban isi va suspenda activitatea in PSRM, daca va deveni primar de Chisinau. Anuntul facut in cadrul dezbaterilor de la PROTV: &quot;Am luat decizia impreuna cu Greceanii si Dodon&quot;
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/divertisment/ziua-copilului-sarbatorita-de-google-printr-un-doodle-special---2263601.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Divertisment']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2263601/img_2830021_thumbs_65x50_5157041.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        Ziua Copilului, sarbatorita de Google printr-un Doodle special
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                                      
                    <li>
                    <a href="http://protv.md/stiri/vremea/de-ziua-copilului-avem-parte-de-mult-soare-si-maxime-de-pana-la---2263611.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Stiri', 'Homepage','Vremea']);">
                    <span class="left w65 block">
                        <img src="http://image.protv.md/articles/2018/06/01/2263611/img_2830031_thumbs_65x50_5157091.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                        De ziua Copilului avem parte de mult soare si maxime de pana la 28 de grade Celsius. Cum va fi vremea in acest weekend. Prognoza meteo - FOTO
                    </span>
                    <span class="clear block"></span>
                    </a>
                    </li>
                    
                    
        </ul>
        
        
        
    </div><!-- @end topNews -->
</div>

 
 
  
  
 <div id="box_13d135847" class="box_top_videos box cw_13 ">
<!-- START: Top Video -->
    
        <div id="TopVideos">
        <div class="topVideo rightBox">
            <div class="w300 bgGray">
                <img src="/static/ro/shared/img/titlu-top-video.gif" title="Top Video" />
            </div>
            <ul class="tabs">
            
            <li class="selected"><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=viewed&amp;ajax=1'); return false;">vazute</a></li>
            <!-- <li class=""><a href="#" onclick="returnContent('TopVideos','/lbin/ajax/most_x_videos.php?x=embedded&amp;ajax=1'); return false;">embedate</a></li> -->
            <div class="clear"></div>
        </ul>
         <div class="clear"></div>
         <ul class="topVideoArticles">
           
            <li>
                    <a href="http://protv.md/stiri/actualitate/ultimul-sunet-la-cea-mai-scumpa-scoala-din-capitala-copiii-se---2262611.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2018/05/31/2262611/img_2829131_thumbs_65x50_5155791.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Ultimul sunet la cea mai scumpa scoala din capitala. Masini de lux in parcare si inghetata gratis la careu: &quot;Ma bucur ca vine vara&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/liberalii-si-socialistii-au-cerut-audierea-directorului-anre-dupa---2262851.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2018/05/31/2262851/img_2829391_thumbs_65x50_5155251.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Liberalii si socialistii au cerut audierea directorului ANRE, dupa scumpirea carburantilor. Voronin catre Zotea: &quot;Fa, frumoaso... sa-i multumiti lui Ghimpu, ati stricat atmosfera in Moldova&quot;. Ghimpu: &quot;Dle. Voronin, nu ati dormit azi noapte sau ce&quot;
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/apartamentul-de-la-telecentru-transformat-de-proprietara-intr---2262811.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2018/05/31/2262811/img_2829411_thumbs_65x50_5155221.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Apartamentul de la Telecentru, transformat de proprietara intr-un depozit de deseuri, a fost in sfarsit curatat. Muncitorii au avut nevoie de ore intregi pentru a scoate mizeria din locuinta: &quot;Este imposibil&quot; - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/incident-revoltator-in-romania-un-profesor-saruta-fara-inhibitii---2263311.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2018/05/31/2263311/img_2829771_thumbs_65x50_5156551.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Incident revoltator in Romania. Un profesor saruta fara inhibitii o eleva chiar in fata clasei. Imaginile, filmate de un elev - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
            <li>
                    <a href="http://protv.md/stiri/actualitate/apa-lacului-din-sectorul-rascani-a-devenit-verde-trecatorii-au---2263371.html" class="block" onClick="_gaq.push(['_trackEvent', 'Top Video', 'Homepage','']);">
                    <span class="left w65 block">
                    <img src="http://image.protv.md/articles/2018/05/31/2263371/img_2829821_thumbs_65x50_lac_152778264846689.jpg" alt="" title=""  border="0" class="img" />
                    </span>
                    <span class="right w200 block">
                       Apa unui lac din sectorul Rascani s-a colorat in verde. Trecatorii au ramas surprinsi sa vada asta si s-au intrebat ce se intampla. Iata ce spun autoritatile - VIDEO
                    </span>
                    <span class="clear block"></span>
                    </a>
            </li>
            
         </ul>
        <div class="topVideoFooter"><a href="/video">vezi mai multe video &raquo;</a></div>
    </div>
</div>
        
<!-- END: Top Video -->
</div>

   
 
 <div id="box_400051018d135849" class="box_convertor box cw_13 ">
                                

<script type='text/javascript' src='/static/ro/shared/js/convertor.js'></script>
<script type='text/javascript' src='/static/ro/shared/js/cursvalutar/functions.js'></script>
<script>

var time = new Date();
var timestamp = time.getTime();
var change = function(){

    var from;
    var amount;
    var result;

    amount = $j('#amount').val();
    from = $j('#from').val();

    $j.each(rates,function(i,x){

        result = convert(rates[from] , rates[i] , amount);
        $j('#out' + i).html(result + ' ' +  i.toLowerCase());

        //console.log(rates[from] + ' ' + rates[i]  + ' ' +  amount + ' ' + result); 
    });
    
}
$j(function(){

    
    $j('#from').change(function(){
        var val;
        var text;
        
        val = $j(this).val();
        text = $j('#text' + val).text();
        
        $j('#numeValuta').html(text);
        change();
    });

    $j('#amount').change(function(){

        change();
    });
    
    change();
    
    
});
//document.write("<script type='text/javascript' src='http://web3.protv.ro/assets/feed/cursvalutar/scripts/variablesIncont.js?" + timestamp + "'></scr"+"ipt>");
document.write("<script type='text/javascript' src='/scripts/curs.php?" + timestamp + "'></scr"+"ipt>");
</script>



 
<div class="rightBox"> 
<div style="width:300px; background:#FFF url(/static/ro/shared/img/convertor/bg-top-convertor.jpg) no-repeat top; font-family:Verdana, Geneva, sans-serif;">
<div style="height:120px;">
    <div style="font-size:18px; color:#FFF; text-align:center; padding-top:55px" id="numeValuta">Euro</div>
    <form action="" method="post" style="text-align:center">
    
    <select name="from" size="1" id="from">
        <option value="EUR" selected="selected">eur</option>
        <option value="LEU">leu</option>
        <option value="USD">usd</option>
        <option value="RON">ron</option>
        <option value="RUB">rub</option>
        <option value="UAH">uah</option>
        <option value="BGN">bgn</option>
    </select>
    
    <input name="amount" id="amount" type="text" value="1" style="width:100px; margin:0px 3px;"  onkeyup="javascript:this.value=this.value.replace(/[^0-9]/g, '').substr(0,6);"/>
    <input name="ok" type="button" value="ok" id='ok'/>
    
    </form>
</div>


<ul style="padding:0; margin:0; font-size:12px; font-weight:normal;">
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textLEU'>
    <img src="/static/ro/shared/img/flags/md.png" /> Leu moldovenesc</div>
    <div style="float:right" id='outLEU' >2.8 lei</div>
    <div style="clear:both; height:1px;"></div>
    </li>
    
   <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textEUR'>
    <img src="/static/ro/shared/img/flags/eu.png" /> Euro</div>
    <div style="float:right" id='outEUR'>323 eur</div>
    <div style="clear:both; height:1px;"></div>
    </li>
     
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUSD'>
    <img src="/static/ro/shared/img/flags/us.png" /> Dolar S.U.A.</div>
    <div style="float:right" id='outUSD'>323 usd</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
    
  
    
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRON'>
    <img src="/static/ro/shared/img/flags/ro.png" /> Leu romanesc </div>
    <div style="float:right" id='outRON'>323 ron</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textRUB'>
    <img src="/static/ro/shared/img/flags/ru.png" /> Rubla ruseasca</div>
    <div style="float:right" id='outRUB'>4 rub</div>
    <div style="clear:both; height:1px;"></div>
  </li>
  
  <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textUAH'>
    <img src="/static/ro/shared/img/flags/ua.png" /> Hrivna ucraineana</div>
    <div style="float:right" id='outUAH'>4 uah</div>
    <div style="clear:both; height:1px;"></div>
    </li>    
    
    <li style="background:url(/static/ro/shared/img/convertor/bg-valuta-convertor.gif) #FFF repeat-x; height:29px; padding:13px 10px 0; margin:0; list-style:none;">
    <div style="float:left" id='textBGN'>
    <img src="/static/ro/shared/img/flags/bg.png" /> Leva bulgara</div>
    <div style="float:right" id='outBGN'>4 bgn</div>
    <div style="clear:both; height:1px;"></div>
    </li>  
      
</ul>
</div>
</div>
</div>
   
   
 
            </div>
</div>
</div><div id="mastergroup_6" class="cw_48 containerNoPadding" style="height: 90px; width: 728px; float: left;">

<!-- /11984437/protv_728x90_footer -->
<div id='div-gpt-ad-1467489462768-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467489462768-0'); });
    </script>
</div>

</div>
<div id="mastergroup_6" class="cw_48 containerNoPadding">

<div class="menu" style="height: 29px;background:url('/static/ro/shared/img/submenu.png') no-repeat scroll left center transparent">
        <ul class="subMenu" style="width:200px;margin: 0 auto;">
           <li class=""><a style="color:#000;" class="jobs" href="/jobs.html">Jobs</a></li>
           <li class=""><a style="color:#000;" class="publicitate" href="/publicitate.html">Publicitate</a></li>
           <li class=""><a style="color:#000;" class="contact" href="/contacte.html">Contacte</a></li>
         </ul>
</div> 

    <div id="group_10" class="cw_46 clear">
        <div id="box_40005116d135830" class="box_included_css box cw_10 ">
        </div>
        <div id="box_40005093d135831" class="box_cross_promo box cw_10 ">
            <div class="crossPromo">



                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://retete.perfecte.md/" rel="nofollow" target="_blank">Retete Perfecte</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://retete.perfecte.md/reteta/evenimente/surpriza-neasteptata-la-cherry-blossom-party-un-tort-imens-decorat---2256271.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2018/05/24/2256271/img_2823421_thumbs_200x126_5137531.jpg' />
                                        Surpriza neasteptata la Cherry Blossom Party! Un tort imens, decorat in nuantele primaverii, pentru omagiata serii, editorul Cristina Meriacri - VIDEO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/evenimente/surpriza-neasteptata-la-cherry-blossom-party-un-tort-imens-decorat---2256271.html" rel="nofollow" target="_blank">Surpriza neasteptata la Cherry Blossom Party! Un tort imens, decorat in nuantele primaverii, pentru omagiata serii, editorul Cristina Meriacri - VIDEO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/cool-chefs/natalia-duminica-invitata-la-emisiunea-gusturile-se-discuta-iata---2238121.html" rel="nofollow" target="_blank">Natalia Duminica, invitata la emisiunea &quot;Gusturile se discuta&quot;. Iata cum s-a descurcat frumoasa dansatoare - VIDEO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://retete.perfecte.md/reteta/cool-chefs/blonda-lui-dan-balan-priceputa-la-bucatarie-iata-cum-s-a-descurcat---2223511.html" rel="nofollow" target="_blank">Blonda lui Dan Balan, priceputa la bucatarie! Iata cum s-a descurcat Tany Vander cu provocarea culinara, de la Gusturile se discuta - VIDEO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://perfecte.md" rel="nofollow" target="_blank">Perfecte.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://perfecte.md/article/gossip/asa-sigur-nu-ai-mai-vazut-o-cleopatra-stratan-greu-de-recunoscut---2263981.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2018/06/01/2263981/img_2830341_thumbs_200x126_5158591.jpg' />
                                        Asa sigur nu ai mai vazut-o! Cleopatra Stratan, greu de recunoscut in cele mai recente imagini - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/asa-sigur-nu-ai-mai-vazut-o-cleopatra-stratan-greu-de-recunoscut---2263981.html" rel="nofollow" target="_blank">Asa sigur nu ai mai vazut-o! Cleopatra Stratan, greu de recunoscut in cele mai recente imagini - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/lifestyle/ana-cernicova-mandra-de-prestatia-fiicei-sale-la-romanii-au-talent---2262991.html" rel="nofollow" target="_blank">Soprana Ana Cernicova, mandra de prestatia fiicei sale, la Romanii au Talent: „Ea a devenit un exemplu pentru mine” - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://perfecte.md/article/gossip/anisoara-loghin-surprinsa-de-un-invitat-neasteptat-nu-s-a-abtinut---2262581.html" rel="nofollow" target="_blank">Anisoara Loghin, surprinsa de un invitat neasteptat! Nu s-a abtinut sa nu rada in hohote: &quot;Care era intrebarea?&quot; - VIDEO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://acasatv.md" rel="nofollow" target="_blank">Acasatv.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://acasatv.perfecte.md/article/vedete/in-urma-cu-20-de-ani-cucerea-lumea-iar-acum-e-cu-totul-alt-om---2037321.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2017/10/10/2037321/img_2626771_thumbs_200x126_4616931.jpg' />
                                        In urma cu 20 de ani cucerea lumea, iar acum e cu totul alt om. Gabriela Spanic este de nerecunoscut dupa numeroase operatii estetice - FOTO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/in-urma-cu-20-de-ani-cucerea-lumea-iar-acum-e-cu-totul-alt-om---2037321.html" rel="nofollow" target="_blank">In urma cu 20 de ani cucerea lumea, iar acum e cu totul alt om. Gabriela Spanic este de nerecunoscut dupa numeroase operatii estetice - FOTO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/o-interpreta-de-la-noi-a-ramas-extrem-de-dezamagita-de-un-produs---2036341.html" rel="nofollow" target="_blank">O interpreta de la noi a ramas extrem de dezamagita de un produs cosmetic. „Sa nu credeti in reclama!”  - FOTO</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://acasatv.perfecte.md/article/vedete/florin-iubitul-denisei-raducu-doarme-la-mormantul-artistei-barbatul---2008621.html" rel="nofollow" target="_blank">Florin, iubitul Denisei Raducu, doarme la mormantul artistei! Barbatul este distrus de durere - FOTO</a>
                                </div>
                        
                   

                </div>


                <div class="crossPromoColumn1">
        
                    <div class="crossPromoSite">
                        <a href="http://inprofunzime.md" rel="nofollow" target="_blank">Inprofunzime.md</a>
                    </div>
                    
                          
                                              
                                <div class="crossPromoImage">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/dupa-doua-saptamani-de-promisiuni-in-ultima-zi-de-campanie-cei---2264831.html" class="linkNormal" rel="nofollow" target="_blank">
                                        <img src='http://image.protv.md/articles/2018/06/01/2264831/img_2830941_thumbs_200x126_5159861.jpg' />
                                        Dupa doua saptamani de promisiuni, in ultima zi de campanie, cei doi candidati, care se vor confrunta in turul doi la alegerile din Chisinau, au facut totalurile - VIDEO
                                    </a>
                                </div>
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/dupa-doua-saptamani-de-promisiuni-in-ultima-zi-de-campanie-cei---2264831.html" rel="nofollow" target="_blank">Dupa doua saptamani de promisiuni, in ultima zi de campanie, cei doi candidati, care se vor confrunta in turul doi la alegerile din Chisinau, au facut totalurile - VIDEO</a>
                                </div>                    
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/daca-va-ajunge-primar-ion-ceban-isi-va-suspenda-activitatea-de---2264721.html" rel="nofollow" target="_blank">Daca va ajunge primar, Ion Ceban isi va suspenda activitatea de membru al PSRM</a>
                                </div>
                        
                         
                        
                                <div class="crossPromoLink">
                                    <a href="http://inprofunzime.protv.md/stiri/politic/liderul-socialist-pedro-sanchez-a-devenit-seful-guvernului-spaniol---2264711.html" rel="nofollow" target="_blank">Liderul socialist Pedro Sanchez a devenit seful guvernului spaniol dupa ce fostul premie Mariano Rajoy a fost demis din functie in urma unei motiuni de cenzura</a>
                                </div>
                        
                   

                </div>




                <div class="clear"></div>
            </div>
        </div>
    </div>
</div><script type="text/javascript">
jQuery(document).ready(function() 
{
        var uris=location.href.slice(location.href.indexOf('?') + 1);
        jQuery.ajax({
            url: '/contor/',
            type: "POST",
            data :"link=surpriza-de-proportii-la-roland-garros-mihaela-buzarnescu-a-eliminat&"+uris,
            
        });
});
</script>    
</div>


    <!--
    <script type="text/javascript">
        var banner_data = "";
        txt = "<scr" + "ipt type='text/javascript' src='" + banner_adall_url() + "' ></scr" + "ipt>";
        document.write( txt );
    </script>
    <script type="text/javascript">
        load_banners_finish( banner_data );
    </script>
     

        <script language="JavaScript" type="text/javascript"> banner_shown = 0; </script>
<script language="JavaScript" type="text/javascript"> document.write( banner_show('FLOATER') ); </script>
        <script language='JavaScript' type='text/javascript'> if (banner_shown == 0)  document.write( banner_show("PIXEL")  ); </script>
        -->

    
    

</div><!-- @END CenterWhite --> 


<!-- BOTTOM LINKS -->



<script type="text/javascript">

var $j = jQuery.noConflict();

var d=new Date();

day = d.getDate();
day = day.toString().length == 1 ? '0' + day : day;

month = d.getMonth()+1;
month = month.toString().length == 1 ? '0' + month : month;

$j('#datestamp').html(day + '.' + month + '.' + d.getFullYear() );

hours = d.getHours();
hours = hours.toString().length == 1 ? '0' + hours : hours;

minutes = d.getMinutes();
minutes = minutes.toString().length == 1 ? '0' + minutes : minutes;

$j('#timestamp').html( hours + ':' + minutes );


</script>
<script type="text/javascript">
function stk()
{
    
    jQuery(window).scroll(function()
    {
        var leftHeight = jQuery('.leftSide').height();
        var sideHeight = jQuery('.rightSide').height();
        var footerHeight = jQuery('#mastergroup_6').height();

        var length       = jQuery(document).height() - sideHeight - footerHeight;
        var scroll       = jQuery(this).scrollTop();
        var topPadding   = jQuery('.fake-bg').height() + jQuery('#bara_sus').height();
        var windowHeight = jQuery(window).height();
        
        if ((sideHeight + topPadding) > (scroll + windowHeight)) 
        {
            jQuery('.rightSide').css({'position' : 'absolute','bottom' : 'auto', 'top' : '0px','margin-top' : '0' });
            
        } else {

            jQuery('.rightSide').css({'position' : 'fixed','bottom' : '0', 'top' : 'auto','margin-top' : '0' });
            
            if ((topPadding + leftHeight) < (scroll + windowHeight) )
            {
                var margin = leftHeight - sideHeight;
                jQuery('.rightSide').css({'position' : 'relative','margin-top' : margin+'px', 'top' : 'auto','bottom' : 'auto' });
            }
            
        }

    });    
}

jQuery(document).ready(function() 
{
    jQuery("img.lazy").show().lazyload();
    jQuery("img.rlazy").show().lazyload();

    if(jQuery('.leftSide').height() > jQuery('.rightSide').height())
    {
      stk();      
    }
});
    
window.onerror = function(message, url, linenumber) 
{
   var errors = {};
   errors.message    = message;
   errors.url        = url;
   errors.linenumber = linenumber;
   // console.info(errors);
/*   jQuery.ajax({
      type: "POST",
      url: "/scripts/error_report.php",
      dataType: "json",
      data: errors
   });
*/     
  return true;
}
</script> 

<script type="text/javascript">
(function($){
    
    if ($.adblock === undefined){
        $.adblock = true;
    }
    
    $.fn.showOnAdBlock = function(){
        
        if($.adblock){
            this.show();
        }
        
        return this;
    };
    
})(jQuery);

$j(function(){
    
    if($j.adblock)
    {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'YES',
        ]);

    } else {
         _gaq.push(['_trackEvent',
           'AddBlock',
           'NO',
        ]);
    }
    
});    
</script><script type="text/javascript">
    window.onerror = function(message, url, linenumber)
    {
        var errors = {};
        errors.message    = message;
        errors.url        = url;
        errors.linenumber = linenumber;
        // console.info(errors);
        jQuery.ajax({
            type: "POST",
            url: "/scripts/error_report.php",
            dataType: "json",
            data: errors
        });
         
        return true;
    }
</script>

</body>
</html>

